Zum Inhalt springen
Das deutsche VCDS Forum
Das deutsche VCDS Forum

mwwittstock

Kunden
  • Gesamte Inhalte

    176
  • Benutzer seit

  • Letzter Besuch

  • Tagessiege

    5

mwwittstock hat zuletzt am 20. Januar gewonnen

mwwittstock hat die beliebtesten Inhalte erstellt!

Reputation in der Community

25 Excellent

Profile Information

  • Standort
    16909 Wittstock

VCDS

  • Interface
    HEX-NET
  • Vertriebspartner
    PCI
  • Sachkunde Airbag
    Ja
  • Sachkunde HV-Systeme
    Ja

Letzte Besucher des Profils

5.686 Profilaufrufe
  1. Guten Abend, es hört sich auch stark nach Kurbelwellensensor an. Schau doch mal bitte in die Richtung. Hatte vor paar Jahren ein, da hab ich den gewechselt, sprang immer noch selten an... nachdem ich im Gutmanntester die Grundeinstellung KW Sensor (oder so ähnlich ) gemacht habe sprang der immer an. Vielleicht ist das ja auch ein Ansatzpunkt zwecks Startdrehzahl.
  2. ich habe zwei schwarze Hex Net . würde auch gern upgraden da die Abbrüche zunehmen.
  3. Was für ein Unterschied gibt es zum schwarzen Hex Net?
  4. ist erledigt, der Rechner hatte es als öffentliches Netzwerk drin. hab es korrigiert und nun funktioniert es wieder. Danke!!!
  5. Das probiere ich mal zu ändern.:ist noch Win 7 drauf.
  6. Guten Abend, bin mit meiner Werkstatt umgezogen und wollte somit das HexNet dem Wlan anpassen. Soweit alles in Ordnung. Wlan geändert in der Konfiguration. Nur leider bekomme ich keine Verbindung zum Stg. wenn ich mein Virenprogramm (Avast ) aktiviert habe. Sobald ich alle Schutzfunktionen im Avast deaktiviere funktioniert es. Der Rechner hat sich nicht geändert. wie kann ich das wieder richten?
  7. ich hab 2 Hex Net und nutze eins nur mit Kabel. Bin sehr mit zufrieden. Wenn dir die Funk/Wlan Verbindung nicht reicht etc. kannst du doch immer noch das Kabel anstecken.
  8. Hatte letztens ein Audi 80 dran ( Hex Net ) Airbagsteuergerät ging problemlos. andere STG. nicht probiert
  9. rufe doch bitte einfach mal PCI an. dann sollte man das zügig klären können. meines Wissens bleibt der Account bestehen , wird nur aktualisiert.
  10. da kenn ich mich nicht mit aus. VCDS läuft aber !
  11. PCI , hatte ich oben noch korrigiert
  12. ich hatte heut das selbe Problem , Avast hast gleich angeschlagen. Habe es dann deaktiviert. Ging aber auch nicht. nach erneuten deaktivieren ging es problemlos durch und 18.9.0 läuft PCI Version
  13. ich habe es über Wlan dran. Meiste Zeit gehts . Ab und zu braucht VCDS dann aber auch ein Neustart.
  14. OBD Dose ist da wo sie vorher auch war. Schau im Fußraum vorn links. Hatte vor 14 Tagen ein dran. Mit HEXNet ging es
  15. ich trete Donnerstag auch die Reise an und bin Freitag da.
×
×
  • Neu erstellen...

Wichtige Information

Wir benutzen Cookies, um Ihnen den bestmöglichen Service bieten zu können. Durch die weitere Nutzung dieser Webseite stimmen Sie der Verwendung von Cookies zu. Weitere Informationen finden Sie in unserer Datenschutzerklärung.