Jump to content

samy-black

Kunden
  • Gesamte Inhalte

    50
  • Benutzer seit

  • Letzter Besuch

Reputation in der Community

2 Neutral

1 Benutzer folgt diesem Benutzer

Über samy-black

  • Rang
    Mitglied

Profile Information

  • Standort
    91522 Ansbach

VCDS

  • Interface
    Micro-CAN
  • Vertriebspartner
    PCI
  • Sachkunde Airbag
    Nein
  1. Release 17.8.0 DRV

    Hallo , Warum hatt VCDS PCI 17.8.0 (04.08.2017) (61,0 MiB) und Release 17.8.0 DRV Softwarestand: 01.08.2017 / Datenstand: 09.08.2017 ( 49,8MB ) Bilck da etz nicht ganz durch was soll ich nehmen !? Achja kann mir einer sagen was da alles neu iss.. 1000 Dank...... Gruß aus Franken
  2. Darstellung der Anpassungskanäle ( Schrift )

    Hallo, Schade das sich noch nichts getan wurde ,wegen der Darstellung ( der Grösse ) der Anpassungskanäle. Iss scheiss klein das ganze ;( Man braucht echt langsam eine Lupe dafür ;( Iss doch bestimmt keine große sache für euch. mfg andy
  3. Darstellung der Anpassungskanäle ( Schrift )

    Hallo, Schade das sich noch nichts getan hat, wegen der Darstellung ( der Grösse ) der Anpassungskanäle. Man braucht echt langsam eine Lupe ;( Iss doch bestimmt keine große sache für euch ) Gruß
  4. Release 17.1.1

    Hallo ab wann ist es soweit mit Release 17.1.1 Deutsch Mfg
  5. VCDS Version 16.8

    Also laut Changelog: Verbesserung: Hardware bezogene Korrekturen (z.B. HEX-NET & HEX-V2) Verbesserung: Zahlreiche weitere Korrekturen und Stabilitätsverbesserungen Steuergerätedokumentation (Labeldateien und ODX/ASAM Datenstand) erweitert/aktualisiert Das geht aber mal schnell Danke
  6. VCDS Version 16.8

    Tach.. was wurde an Release 16.8.4 DRV Softwarestand: 12.12.2016 / Datenstand: 04.01.2017 alles gändert finde dazu nichts. gruß
  7. nicht kompatibel Audi A4 B8

    Aber was komisch ist, der Audi A1 06/2016 geht - müsste dann ja auch nicht gehn mit Mirco-CAN Interface aber ich kann alles mit denn PKW auslesen & codieren Autoscan geht nicht, und komm auch so nicht weiter
  8. nicht kompatibel Audi A4 B8

    Das heisst das es nur mit HEX+CAN Interface geht und nicht mit Micro-CAN richtig oder . wenn ja Danke schön--
  9. nicht kompatibel Audi A4 B8

    Hallo wollte heute bein einem Audi A4 B8 EZ 06/2011 Fehlerspeicher auslesen,aber es ging nicht. Funktion wird vom CAN-Gateway nicht unterstützt. Iss aber echt komisch. Seat Leon davor ging Audi nicht !? Habe die Version 16.8.3 DRV drauf. mfg
  10. Hallo, Frage ist es möglich die Darstellung der Anpassungskanäle ( die Schrift größer zu machen ) !? Die ist echt sehr klein wenn man was sucht . Mfg Andy
  11. VCDS Version 16.8

    Hallo @Sebastian Nee hab nur so gefragt lauft alles bis etz Top z.B Seat Leon 5F 01/2016 Golf 7 Audi TT / TTS / RS Achja - wo ist der unterschied zwischen Release 16.8.3 DRV Softwarestand: 18.10.2016 / Datenstand: 18.10.2016 und VCDS PCI 16.8.3 Datenstand 18.10.2016 bzw. der Datenstand !? weiter so -- ihr seit die besten Gruß Andy
  12. VCDS Version 16.8

    Tach, Kommt etz noch eine neuere Version ( 16.8.3 DRV Softwarestand: 18.10.2016 / Datenstand: 18.10.2016 ) raus,oder bleibt das in mom.so !? Gruß Andy
  13. VCDS Version 16.8

    Gibt es schon was Neues wegen 16.8.2 in Deutsch
  14. VCDS Version 16.8

    Hallo Funktioniert es dann auch wieder mit Win XP die Release 16.8.2--- Für Seat Leon 5F ,weil davor ist alles gelaufen mfg Andy
×