Zum Inhalt springen
Das deutsche VCDS Forum
Suche in
  • Mehr Optionen...
Suchtreffer enthalten ...
Ergebnisse finden in...
Das deutsche VCDS Forum

ffb914

Kunden
  • Gesamte Inhalte

    23
  • Benutzer seit

  • Letzter Besuch

Reputation in der Community

0 Neutral

Über ffb914

  • Rang
    Mitglied
  • Geburtstag 10.12.1972

Profile Information

  • Standort
    Rhein Main Gebiet

VCDS

  • Interface
    HEX+CAN-USB
  • Vertriebspartner
    PCI
  • Sachkunde Airbag
    Nein
  1. Hier noch einer . Fahrzeug-Ident.-Nr.: WAUZZZ4B63N095XXX Kilometerstand: 183990km ------------------------------------------------------------------------------- Adresse 01: Motorelektronik Labeldatei: Keine Teilenummer: 4D0 907 558 AD Bauteil: 4.2L V8/5V G 0002 Codierung: 11752 Betriebsnr.: WSC 26832 VCID: 6FE84CCE2D6A4860C86 WAUZZZ4B63N095XXX AUZ7Z0C2379926 Kein(e) Fehlercode(s) gefunden. Readiness: 0110 1101
  2. wollt nur mal danke sagen, habe am Monatag das Basis-Paket bestellt und am Dienstag war es schon da. Echt Super. Gruß Frank
  3. Danke für die Ausführlichen Infos.Das hilft uns schon viel weiter. DANKE
  4. Kein keiner Helfen? Naja vieleicht hilft ja noch jemand. DANKE
  5. Hallo also das Interface funzt perfekt nochmals danke, jetzt hatt aber mein kumpel mit seinem baugleichem Interface(nicht mein getauschtes) ein anderes Problem bei seinem Audi V8 leuchten vom Interface alle beide LED´s sobald er das Schwarze Kabel draufsteckt und auslesen geht auch nix. Ich wollte jetzt nicht mit meinen Interface an seinem Auto Testen sonst zerbrösselt es mein Interface auch noch. Nur was bedeutet es wenn beide Led´s leuchten?Bei meinen Leuchten nur die Grüne und wenn ne Übertragung erfolgt auch die rote.Hatt er ein Kurzschluß auf seiner diagnose Leitung oder sowas. habe die S
  6. So, habe das Interface eingeschickt und getauscht bekommen. Danke super Support.
  7. Muß mich mal hier richtig bedanken und ein dickes Lob für den Support von PCI-Tuning loswerden.
  8. Alles klar hab ich gemacht, werde berichten was dabei rauskamm. Danke
  9. hallo habe mir vor jahren bei euch das obige Interface gekauft, bis heute funktionierte es auch tadelos aber seit gestern kommt immer die meldung im VAG Com Interface nicht bereit oder Zündung nich eingeschaltet. Also beim interface leuchtet die Grüne LED und zündung ist an. ich vermute mal das das interface defekt ist. Wie kann man das Prüfen oder kann ich es einschicken um ne reparatur zu bekommen(wenn das Möglich ist). Das Neue Hex-com interresiert mich ja schon aber der Preis.da ich nur shareware version von vag com benutze kann ich auch kein hardware upgrade machen. Danke im Voraus.
  10. Man kann doch bestimmt die Interfaces von hier auf so eine schnittstelle umrüsten da ja (zumindestes bei Ipaq) die Schnitstelle am PDA auch ne serielle ist,oder?
  11. Und wie stehts mit der Software,leider ist mein english nicht das beste kann das vielleicht mal einer lesen und dan berichten was man davon halten kann. Dank euch Auslesen mit dem PDA
×
×
  • Neu erstellen...

Wichtige Information

Wir benutzen Cookies, um Ihnen den bestmöglichen Service bieten zu können. Durch die weitere Nutzung dieser Webseite stimmen Sie der Verwendung von Cookies zu. Weitere Informationen finden Sie in unserer Datenschutzerklärung.