Zum Inhalt springen
Das deutsche VCDS Forum
Suche in
  • Mehr Optionen...
Suchtreffer enthalten ...
Ergebnisse finden in...
Das deutsche VCDS Forum

Letler

Kunden
  • Gesamte Inhalte

    44
  • Benutzer seit

  • Letzter Besuch

Reputation in der Community

3 Neutral

Über Letler

  • Rang
    Mitglied

VCDS

  • Interface
    HEX-NET
  • Vertriebspartner
    PCI
  • Sachkunde Airbag
    Nein

Letzte Besucher des Profils

533 Profilaufrufe
  1. Ich hab mehrmals ausgelesen gestern Abend, hier noch ein anderer Auto-Scan. Aber auch da fehlt die FIN (hab sie gerade per whattsapp angefordert: WV2ZZZ70ZTH229900). Hier der andere mir vorliegende Scan: Donnerstag,25,Juni,2020,20:39:59:60182 VCDS -- Windows-basierter VAG/VAS-Emulator läuft auf Windows 8.1 x64 VCDS Version: PCI 19.6.2.1 HEX-NET CB: 0.4508.4 Datenstand: 20200302 DS308.0 www.VCDSpro.de -------------------------------------------------------------------------------- --------------------------------------------------------------------
  2. Das Problem ist, dass VCDS mir leider nur die Daten, welche ich im o.g. Auto-Scan gezeigt/eingefügt habe ausgespuckt hat. Es ist "keine" FIN etc. enthalten gewesen. Des Weiteren war mir nicht bewusst, dass, der Auto-Scan mittels "blauem" Auto Symbol eingefügt werden soll (muss?). Es steht ja auch da: "Bitte den Auto-Scan mit Kopieren & Einfügen" hier einfügen" . Ich bin halt so vorgegangen: Alles markiert mit Strg+A (damit ich eben nichts vergesse mit zu kopieren), dann alles kopiert (strg+C) und anschließend habe ich es hier in der Beitragserstellung mit "Strg+V" eingefügen wollen.
  3. Genau so und in dieses Feld hab ich ihn eingefügt. In der hier gezeigten Form , hab ich ihn mit VCDS auf den USB Stick kopiert, dann „alles“ markiert (strg +) und mittels strg/V ins besagte Feld übertragen. Ich bin gerade nicht am Platz und kann nicht nachsehen. Was mach ich jetzt, wenn er mir die FIN & kopfbereich nicht mit auslöst/überträgt?
  4. HAllo, immer wenn ich den Beitrag erstellen möchte bekomme ich folgende Meldung: Für die Themenerstellung ist ein vollständiger Auto-Scan erforderlich. Den Inhalt der Auto-Scan Datei bitte mit "Kopieren & Einfügen" hier einfügen. Ich habe jetzt zig mal ausprobiert den Autoscan einzufügen: Mit STRG und V, Kopieren und einfugen, mit Büroklammer Symbol... Ständig kommt diese Meldung und ich kann den beitrag nicht erstellen. Das ist übrigens der Autoscan (was ist denn an dem nicht richtig?): --------------------------------------
  5. Ja, korrekt! Es gibt leider kaum Foren in denen man heute noch an gesicherte Informationen kommt, da Dir Flut an „Hobby-Profi‘s“ exorbitant gestiegen scheint und mit geistigen Ergüssen eine inflationäre Flut an (Fehl)Informationen vorherrscht. Einzige Alternative ist m.E. das Dieselschrauber Forum (hoffe das durfte ich hier nennen ohne rausgeschmissen zu werden ) und das auch nur, weil eine restriktive Zutrittsregelung angewandt wird. Hier sehe ich es prinzipiell genau do, da eben nur ein gewisser Kundenkreis Zutritt hat, der aufgrund seiner Investition in ein Diagnosesystem
  6. Mir ist bewusst, dass es hier primär um Fzg-Diagnose geht, aber ich vermisse dennoch eine Rubrik für‘s mechanische. Ich denke hier sind einige kompetente User, welche auch hier mit ihrer fachlichen Expertise ihren Beitrag leisten könnten und somit das Forum abrunden würden. Was ja auch Kundtnbindung bedeutet .
  7. Hallo, bei meinen T4 muss ich den Fahrzeugtyp vor dem fehlerspeicherauslesen immer "manuell" aus der Fahrzeugliste auswählen. Mein VW T4 ist Baujahr 2002 und müsste CAN-Bus und doch demnach die "Auto-Scan"-Funktion unterstützen oder nicht? Gruß!
×
×
  • Neu erstellen...

Wichtige Information

Wir benutzen Cookies, um Ihnen den bestmöglichen Service bieten zu können. Durch die weitere Nutzung dieser Webseite stimmen Sie der Verwendung von Cookies zu. Weitere Informationen finden Sie in unserer Datenschutzerklärung.