Jump to content

Das deutsche VCDS-Forum benötigt JavaScript. Bitte JavaScript im Webbrowser aktivieren.

Suche in
  • Mehr Optionen...
Suchtreffer enthalten ...
Finde Suchtreffer ...
Werbung Werbung Werbung Werbung Werbung Werbung Werbung Werbung

Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'konnte .rod-datei nicht finden.'".

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Stichwörter mit Kommata voneinander
  • Suche Inhalte eines Autors

Inhaltstyp


VCDS Forum

  • Allgemeines
    • Ankündigungen und Hinweise
    • VCDS Software & Hardware
    • VCDS Dokumentation (Labeldateien etc.)
    • VCDS Feedback
    • VCDS EOBD Fahrzeugliste
  • Reparaturen & Instandsetzung
    • Motor- & Antriebsstrang
    • Bremssysteme, Fahrwerk & Lenkung
    • Elektronik-, Bordnetz- & Komfortsysteme
    • Heizung, Klimaanlage & Zu-/Standheizung
    • Infotainment
    • Assistenzsysteme
    • Sicherheitssysteme
    • Wegfahrsperre & Komponentenschutz
    • Sonstiges
    • Steuergeräteaktualisierungen
  • Um-/Nachrüstungen & Modifikationen
    • Motor- & Antriebsstrang
    • Bremssysteme, Fahrwerk & Lenkung
    • Elektronik-, Bordnetz- & Komfortsysteme
    • Heizung, Klimaanlage & Zu-/Standheizung
    • Infotainment
    • Assistenzsysteme
    • Sicherheitssysteme
    • Wegfahrsperre & Komponentenschutz
  • Wiki Diskussionen
    • Feedback zur Wissensdatenbank
    • Fahrzeuginformationen
    • Codierungen / Freischaltungen
    • Nachrüstungen
    • Arbeitsanleitungen
    • Fehlercodes
    • Allgemein / Doku
  • Sonstiges
    • Kritik, Anregungen und Tadel zum Forum & PCI
    • User helfen vor Ort

Kategorien

  • Motor & Getriebe
    • Anleitungen
    • DPF Regeneration
    • Informationen & Fehlersuche
  • Elektrik
    • Allgemein
    • Fahrzeugspezifisch
  • Bremsen & Fahrwerk (Vorgehensweisen)
  • Assistenzsysteme
  • Sonstiges (Informationen & Fehlersuche)
  • Wegfahrsperren
    • Generation 1
    • Generation 2
    • Generation 3
    • Generation 4
    • Generation 5

Kategorien

  • Allgemeine Informationen
  • Anhängerkupplungen (AHK)
  • Geschwindigkeitsregelanlagen (GRA)
  • Telefon- und Navigationssysteme
  • Sonstige Um-/Nachrüstungen
  • Versions-/Funktionsübersicht Steuergeräte

Kategorien

  • Allgemeine Informationen
  • Handbuch

Kategorien

  • Audi
    • A1
    • A2
    • A3
    • A4
    • A5
    • A6
    • A7
    • A8
    • 80
    • 100
    • Q2
    • Q3
    • Q5
    • Q7
    • Q8
    • TT
    • R8
    • e-tron
  • Volkswagen
    • Amarok
    • CC / Arteon
    • Caddy
    • Corrado
    • Eos
    • Golf
    • Jetta
    • Käfer / New Beetle / Beetle
    • Lupo / Fox / up!
    • Polo
    • Passat
    • Phaeton
    • Sharan
    • Scirocco
    • Transporter
    • T-Cross
    • T-Roc
    • Tiguan
    • Touareg
    • Touran
  • Skoda
    • Citigo
    • Fabia
    • Felicia
    • Kamiq
    • Kodiaq
    • Octavia
    • Pick Up
    • Rapid
    • Roomster
    • Scala
    • Superb
    • Yeti / Karoq
  • Seat
    • Arosa / Mii
    • Arona
    • Ateca
    • Altea
    • Alhambra
    • Cordoba
    • Exeo
    • Ibiza
    • Inca
    • Leon
    • Toledo
    • Tarraco
  • Bentley
  • Lamborghini
  • Sonstige

Finde Suchtreffer ...

Suchtreffer enthalten ...


Erstellungsdatum

  • Beginn

    Ende


Zuletzt aktualisiert

  • Beginn

    Ende


Suchtreffer filtern nach ...

Benutzer seit

  • Beginn

    Ende


Gruppe


Webseite


Standort


Interests

1 Ergebnis gefunden

  1. Nach dem jüngsten Update (V.17.8.0) bekomme ich eine Fehlermeldung, wenn ich meinen 2011er Phaeton V8 4.2 auslese. Nach automatischem Scan oder auch bei Einstellung des richtigen Fahrzeugtyps, bekomme ich zum Schluss die Fehlermeldung: "Konnte .ROD-Datei nicht finden für: EV_UHVPremiP A01002 (VW61). Hat dazu jemand eine Idee?
×
×
  • Neu erstellen...

Wichtige Information

Wir benutzen Cookies, um Ihnen den bestmöglichen Service bieten zu können. Durch die weitere Nutzung dieser Webseite stimmen Sie der Verwendung von Cookies zu. Weitere Informationen finden Sie in unserer Datenschutzerklärung.