Zum Inhalt springen
Das deutsche VCDS Forum
Das deutsche VCDS Forum

Steuergerät antwortet nicht


Empfohlene Beiträge

Hallo Leute,

Ich habe mir den AI multiscan geholt. Programm läuft super.

Habe folgendes Problem. Ich komme in kein Steuergerät rein.

Kommt immer Fehler "Steuergerät antwortet nicht" Fahrzeug ist

ein Polo 6n2 EZ. 12/2000

Wer kann mir helfen?

Link zu diesem Kommentar

Bitte setze dich bei derartigen Problemen direkt mit Auto-Intern in Verbindung, mangels Erfahrung mit der MultiScan Hardware können wir dafür leider keine Betreuung bieten.

Sebastian

Aktuelle VCDS Version: DE/PCI / DE/DRV / EN

 

Lesenswert: "Warum antwortet mir keiner?" ...oder auch "Wie poste ich richtig?"

Link zu diesem Kommentar

möglicherweise Fremdradio verbaut? Radio ausstecken und noch mal probieren. Ansonsten gilt das, was Sebastian gesagt hat.

Andy Vetter @ PCI-Diagnosetechnik GmbH&Co.KG

Technische Anfragen im Forum die NICHT von Lizenzinhabern stammen, werden nicht beantwortet.

Aktuelle VCDS Version: Download hier
Aktuelle VCDS Beta Testversion:xxxxx
Aus aktuellem Anlass: "Warum antwortet mir keiner?" ...oder auch "Wie poste ich richtig?"

Link zu diesem Kommentar

Hallo, also Radio war zwar ein originales vw Radio aber Baujahr 97 und nicht Diagnosefähig.

Das Radio hat mir auf die can Leitung Strom gegeben dadurch war selbst die WFS überbrückt.

Der Polo sprang selbst mit abgezogenen WFS Steuergerät noch an. Hab's Radio gew und umgklemmt

Haut wunderbar hin. Trotzdem dank ich euch für eure Hilfe! :-)

Link zu diesem Kommentar
  • Das Thema wurde aufgrund fehlender Aktivität nach 365 Tagen automatisch geschlossen.
Gast
Dieses Thema wurde nun für weitere Antworten gesperrt.
×
×
  • Neu erstellen...

Wichtige Information

Wir benutzen Cookies, um Ihnen den bestmöglichen Service bieten zu können. Durch die weitere Nutzung dieser Webseite stimmen Sie der Verwendung von Cookies zu. Weitere Informationen finden Sie in unserer Datenschutzerklärung.