Zum Inhalt springen
Das deutsche VCDS Forum
Das deutsche VCDS Forum

Sporadischer Verbindungsabbruch


Audi

Empfohlene Beiträge

VCDS verliert seit kurzem sporadisch den Kontakt zum MSG, bzw. ist ein Verbindungsaufbau manchmal erst nach dem 2. Versuch möglich.

 

Zu den Daten:

Netbook ASUS eee 1000H mit Win XP Home (erfüllt die Programmanforderungen)

 

Audi A6 4B C5 2.5 TDI, BJ 06/2003 MKB:BDG

Fehlerspeicher (vom MSG) leer

Audi A6 Avant 4G, 3.0 TDI

HEX-NET
VCDS stets aktuell

Link zu diesem Kommentar

Wurde zusätzliche Software auf dem PC/Laptop installiert? Wenn ja, welche?

 

Außer den Windows-Updates eigentlich nichts, soweit ich mich erinnern kann.

 

Werde aber nochmals genau nachsehen, welche Programme evtl. in letzter Zeit installiert wurden.

 

Gibt es mit der 10.6.1, hinsichtlich einer Instabilität, in Verbindung mit einigen MSG, irgendwelche Anzeichen?

 

Kann natürlich auch sein, daß es an meinem MSG liegt.

Audi A6 Avant 4G, 3.0 TDI

HEX-NET
VCDS stets aktuell

Link zu diesem Kommentar

Ich bezweifle das die neue Version das Grundproblem ist, eher das einfach ein bereits vorhandenes Problem nun stärker auftritt. In Frage kommen mehrere Dinge, darunter natürlich die üblichen Dinge auf welche wir auch in unserer FAQ hinweisen.

 

Es gibt auch noch weitere Möglichkeiten, jedoch ist uns daran gelegen die häufigsten Ursachen auszuschließen bevor wir nach den eher seltenen Ursachen weiter suchen... ;)

Sebastian

Aktuelle VCDS Version: DE/PCI / DE/DRV / EN

 

Lesenswert: "Warum antwortet mir keiner?" ...oder auch "Wie poste ich richtig?"

Link zu diesem Kommentar
  • Das Thema wurde aufgrund fehlender Aktivität nach 365 Tagen automatisch geschlossen.
Gast
Dieses Thema wurde nun für weitere Antworten gesperrt.
×
×
  • Neu erstellen...

Wichtige Information

Wir benutzen Cookies, um Ihnen den bestmöglichen Service bieten zu können. Durch die weitere Nutzung dieser Webseite stimmen Sie der Verwendung von Cookies zu. Weitere Informationen finden Sie in unserer Datenschutzerklärung.