246 Beiträge in diesem Thema

Ohje. Erklär ich wirklich so schlecht?

 

Ja, ich hab mehrere APs mit der selben SSID. Die kann und muss das HEX-NET nicht unterscheiden und dafür gibt es auch nur ein Profil im HEX-NET.

 

Drei APs sind normale APs im Haus. Kein Problem damit.

Ein AP ist ein LTE Router im Auto. Gleiche SSID und Passwort wie die im Haus. Wenn HEX-NET sich am LTE Router anmeldet, ist es am Router mit der MAC Adresse sichtbar, nimmt sich aber keine IP Adresse, so dass keinerlei Kommunikation möglich ist. In diesem Zustand bleibt es und versucht nicht ein anderes WLAN zu finden.

 

Das zweite Profil ist für einen HotSpot vom iPad. Das ist eine andere SSID. Diese Profil ist ganz nach oben sortiert, damit HEX-NET immer versucht sich zuerst damit zu verbinden. Wenn der HotSpot aktiv ist, bevor ich HEX-NET einstecke, klappt das.

Sobald sich HEX-NET aber einmal mit dem anderen Profil verbindet (egal ob funktionierend im Haus oder ohne Funktion am LTE Router) wird diese Profil nach oben sortiert und das Profil für iPad steht dann darunter.

Und dann bekomme ich im Auto ohne Klimmzüge gar keine funktionierend Verbindung mehr, da er jetzt ja zuerst mit dem Profll für den LTE Router sucht und dann hängt.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Um welchen LTE Router handelt es sich?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Steht weiter oben

 

Router ist Telekom Speedbox LTE mini ii (=Huawei e5786)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Korrekt, Danke.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo zusammen,


wie bekomme ich den Auto Scan auf meinen PC?


Im Interface werden sie Angezeigt (über das Handy sind sie lesbar) aber in der Cloud Kann ich sie nicht aufrufen.


Björn

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Cloud hab ich noch gar nicht ausprobiert, blöde Frage, wo und mit was muss ich mich da anmelden?

 

Ich hab mir das vom Tablet aus als Mail weitergeschickt.

 

Steht beim Autoscan denn der Haken für "mit Cloud synchronisiert"?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Top, grad mal getestet.

 

Zwei, drei Anregungen, die mir sofort aufgefallen sind:

 

  • Das Fenster hat eine enorme Breite (doppelt so breit wie mein 24"er darstellen kann), die rechte Hälfte ist aber komplett leer.
  • die E-Mail Funktion bringt den Fehler "Not Found - The requested URL /cgi-bin/upload.shtml was not found on this server."
  • schön wäre, wenn es den "done, go back" button auch oben gibt. Bei langen Logs muss man erst ganz runter blättern, um dann wieder zurück zu kommen.
  • schön wäre auch, wenn man hier eigene Unterordner anlegen kann.
  • es gibt keine Funktion um Daten zu löschen

 

Jo, ich weiß, alles noch beta, einfach mein Feedback, was mir aufgefallen ist.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Daten löschen auf den Interface selbst geht.. in der Cloud nur nicht.

Interface via Weboberfläche aufrufen, da kann man die Dateien löschen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

ja, ist mir bekant, Danke.

Ich wollte gar nichts löschen, einfach nur die aus meiner Sicht vorhandenen Baustellen in der Cloud-Version aufzeigen.

 

Aber Danke für den Hinweis!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Steht beim Autoscan denn der Haken für "mit Cloud synchronisiert"?

 

Bis jetzt habe ich noch keinen Haken gefunden

 

Björn

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wenn du im Mobile aus die dateiliste gehst gibt es zu jeder lokal vorhandenen Datei einen Haken, wenn sie mit der Cloud synchronisiert ist. Oder eben keinen, wenn nicht.

Über das Menü je Datei kann man aber auch nachträglich synchronisieren.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Da ist nur ein rotes Kreuz, über die uploade Funktion kommt nur uploading über eine längere Zeitraum es passiert aber nix.


Als Email lässt es sich auch nicht verschicken.


Björn

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hast du denn aktiven Internetzugang vom HEXNET aus.

1 Person gefällt das

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

So, hab auch mal noch eine Frage. In meinem HexNet hab ich nur noch 5 Wlan Profile, darunter auch das AP (Profil1).

habe alte Profile "gelöscht" weil ich in diesem Wlan nix mehr machen wollte, jetzt sind die Profile weg. Habe jetzt nur noch 1 nicht konfiguriertes Profil. Wie bekomme ich die anderen "leeren" wieder?

 

Habe nur noch Profil 1 ; 2 ; 5; 6;7

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hast du denn aktiven Internetzugang vom HEXNET aus.

 

Über Handynetz reicht wohl in meine Gegend nicht aus für den Download,  über Wlan im Haus schon da muss man auch erst mal drauf kommen.  

Björn

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

So, hab auch mal noch eine Frage. In meinem HexNet hab ich nur noch 5 Wlan Profile, darunter auch das AP (Profil1).

habe alte Profile "gelöscht" weil ich in diesem Wlan nix mehr machen wollte, jetzt sind die Profile weg. Habe jetzt nur noch 1 nicht konfiguriertes Profil. Wie bekomme ich die anderen "leeren" wieder?

 

Habe nur noch Profil 1 ; 2 ; 5; 6;7

 

 

Das ist bei mir auch passiert. Ich habe kein Profil 8 mehr.

Da mir die verbleibenen 7 ausreichen, habe ich das Thema nicht weiter verfolgt.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wie sieht das eigentlich beim Hex-Net Interface aus mit der Registrierung bei Ross-Tech. Ist man beim Hex-Net dazu verpflichtet oder kann man dann nach 15mal verwenden diese Registrierung umgehen? Bei Auto-Intern, MFT hab ich auf der Homepage gesehen, dass die die Regestrierung beschreiben wird. Auf der Hompage von PCI hab ich bis jetzt noch nichts entdeckt.

bearbeitet von m,m

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wird denke mal genau so sein.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Bei einigen Funktionen sagt das hex-net, dass es erst registriert werden möchte.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich habe ein Hex-Net Dienstlich und dort konnte man noch nicht mal mehr mit dem VCDS Programm den Fehlerspeicher mehr auslesen, weil das Interface nicht Registriert war/ist bei Ross-Tech.

bearbeitet von m,m

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!


Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.


Jetzt anmelden