Zum Inhalt springen
Das deutsche VCDS Forum
Suche in
  • Mehr Optionen...
Suchtreffer enthalten ...
Ergebnisse finden in...
Das deutsche VCDS Forum

Treiber/Hardwareproblem?


Empfohlene Beiträge

Guten Tag,

 

ich hab eine Problem mit dem Adapter

 

VAG12.12

Dual-K & CAN <-> USB

VAG/ISO interface

 

in Verbindung mit VCDS und meinem Auto (Golf6 Version 1K)

 

Und zwar habe ich die Software wie in diversen Guides beschrieben und installiert.

Der Adapter wird im Test ,ohne an das Auto angeschlossen zu sein, auch korrekt ekannt.

Sobald ich allerdings den Adapter anschliesse, die Zündung einschalte und den Test wiederhole,

wird das Interface nicht mehr gefunden... Dazu auch die angehängten Bilder.

Ich hoffe da hat einer eine gute Idee...

 

Liebe Grüsse,

Christoph

 

https://www.dropbox....rätemanager.JPG

https://www.dropbox....geschlossen.JPG

https://www.dropbox....z/ZündungAn.JPG

Link zu diesem Kommentar

Schau dir das mal an...

http://www.vcdspro.d...e/faelschungen/

 

Vielleicht treffen da ja die meisten Punkte auf dein Interface zu.

Woher hast du es denn?

 

Klingt und sieht stark danach aus!

Bearbeitet von Manuel88

www.fahrzeug-codierung.de

 

Codierungen, Wegfahrsperre anlernen, Komponentenschutz entfernen direkt bei mir vor Ort.

Link zu diesem Kommentar
Gast
Dieses Thema wurde nun für weitere Antworten gesperrt.
×
×
  • Neu erstellen...

Wichtige Information

Wir benutzen Cookies, um Ihnen den bestmöglichen Service bieten zu können. Durch die weitere Nutzung dieser Webseite stimmen Sie der Verwendung von Cookies zu. Weitere Informationen finden Sie in unserer Datenschutzerklärung.