Zum Inhalt springen
Das deutsche VCDS Forum
Suche in
  • Mehr Optionen...
Suchtreffer enthalten ...
Ergebnisse finden in...
Das deutsche VCDS Forum

meßwerteblock 000 läßt sich nicht aufrufen


Empfohlene Beiträge

hallo leute!

 

habe ein problem mit meiner vag-com software....

benutze die version 311.3 eigentlich schon etwas länger, aber bis jetzt immer nur auf meinem alten notebook!

mit dem neuen notebook kann ich den meßwerteblock 000 nicht mehr aufrufen um den tdi-graph zu starten!

verbindung zum steuergerät und fehler auslesen klappt wie immer wunderbar!

woran kann es liegen?

bitte um hilfe!

 

grüße aus duisburg, marc!

Link zu diesem Kommentar

nachtrag:

 

ich hatte die tdi-graph version 1.1a drauf gehabt und habe dann die version 1.4 runtergeladen und ausgetauscht!

kann es etwas damit zu tun haben?

ich kanns mir nicht so richtig vorstellen, da doch die 000 auch ohne das plug-in aufgerufen werden könne müßte, oder?

 

grüße aus duisburg, marc!

Link zu diesem Kommentar

Schick mir per Email (Sebastian@Ross-Tech.com) deine Daten wie Name und Adresse, so das man erstmal schauen kann wie es mit deiner Aktivierung steht. Danach kann man dann auch konkret weiter schauen.

Sebastian

Aktuelle VCDS Version: DE/PCI / DE/DRV / EN

 

Lesenswert: "Warum antwortet mir keiner?" ...oder auch "Wie poste ich richtig?"

Link zu diesem Kommentar
  • Das Thema wurde aufgrund fehlender Aktivität nach 365 Tagen automatisch geschlossen.
Gast
Dieses Thema wurde nun für weitere Antworten gesperrt.
×
×
  • Neu erstellen...

Wichtige Information

Wir benutzen Cookies, um Ihnen den bestmöglichen Service bieten zu können. Durch die weitere Nutzung dieser Webseite stimmen Sie der Verwendung von Cookies zu. Weitere Informationen finden Sie in unserer Datenschutzerklärung.