Zum Inhalt springen
Das deutsche VCDS Forum
Suche in
  • Mehr Optionen...
Suchtreffer enthalten ...
Ergebnisse finden in...
Das deutsche VCDS Forum

Klimasteuergerät kein Verbindungsaufbau


Empfohlene Beiträge

Hallo,

ich habe das Problem, daß ich mit VAG-Com 3113 keine Verbindungsaufbau zu dem Klimasteuergerät meines Audi A4 B5 Bj. 97 (1,8l Benzin 20V) bekomme. Es kommt die Fehlermeldung "zu viele Komunikationsprobleme"...

Die Klimatronik funktioniert aber soweit, ich möchte nur die Grundeinstellung der Klappen machen, weil die Heizleistung sehr zu wünschen übrig lässt. (Batterie erneuert). Das Thermostat ist in ordnung und die Kühlmitteltemperatur beträgt 90 Grad Celsius.

Wäre super, wenn mir hier jemand helfen könnte.

Danke

Chris

Link zu diesem Kommentar
...ich kann nicht genau sagen, von welchen Hersteller das Kabel ist.

 

Es muss ja irgendwas drauf stehen bzw. du musst wissen wo und von wem du es gekauft hast.

Sebastian

Aktuelle VCDS Version: DE/PCI / DE/DRV / EN

 

Lesenswert: "Warum antwortet mir keiner?" ...oder auch "Wie poste ich richtig?"

Link zu diesem Kommentar

Dann würde ich sagen du wendest dich an den Verkäufer/Händler, mit ordentlicher Hardware gibt es unserer Erfahrung nach keine Probleme.

Sebastian

Aktuelle VCDS Version: DE/PCI / DE/DRV / EN

 

Lesenswert: "Warum antwortet mir keiner?" ...oder auch "Wie poste ich richtig?"

Link zu diesem Kommentar
  • Das Thema wurde aufgrund fehlender Aktivität nach 365 Tagen automatisch geschlossen.
Gast
Dieses Thema wurde nun für weitere Antworten gesperrt.
×
×
  • Neu erstellen...

Wichtige Information

Wir benutzen Cookies, um Ihnen den bestmöglichen Service bieten zu können. Durch die weitere Nutzung dieser Webseite stimmen Sie der Verwendung von Cookies zu. Weitere Informationen finden Sie in unserer Datenschutzerklärung.