Jump to content

Das deutsche VCDS-Forum benötigt JavaScript. Bitte JavaScript im Webbrowser aktivieren.

Suche in
  • Mehr Optionen...
Suchtreffer enthalten ...
Finde Suchtreffer ...
Werbung Werbung Werbung Werbung Werbung Werbung Werbung Werbung
c10Tom

VW Tiguan Startprobleme im warmen Zustand.

Empfohlene Beiträge

So also Problem ist folgendes Tiguan 2.0 TDI Common Rail springt im kalten zustand tadelos an. so wie der aber warm wird z.b du fährst früh zum bäcker , machst ihn aus und willst 5min später wieder starten zickt er rum . teilweise dreht der Anlasser den Motor nur 2mal durch und bricht dann ab. Ansonsten leiert er und leiert manchmal dauert es 5-10 min bis er dann anspringt.anlasser wurde Schon getauscht. Hochdruckpumpe ist auch neu Dieselfilter ist gewechselt. Rail ist auch neu. es waren laut VW späne im Filter darum die neue Hochdruckpumpe.Laut Werkstatt ist das auto Repariert. Funzt aber immer noch nicht.. setzute den aktuellen scan vom auto mal hier rein.

 

2 Werkstätten haben schon aufgegeben.

Log-MICHI AUTO-WVGZZZ5NZAW090196.txt

Diesen Beitrag teilen


Link zum Beitrag
Werbung Werbung Werbung Werbung Werbung Werbung Werbung Werbung
#2 - Geschrieben (bearbeitet)

Wurde in naher Vergangenheit mal der Zahnriemen gewechselt?

Bzw. Haben die Werkstätten mal die Steuerzeiten geprüft?

bearbeitet von BelijKarp

Gruß

Diesen Beitrag teilen


Link zum Beitrag

Ich hatte bei meinem 2007 er 1,9 TDI das gleiche Problem. Bei Betriebswarmen Motor und kurzer standzeit sprang er fast nicht mehr an. Der Anlasser hat auch 2-3 mal den Motor langsam gedreht bis er dann doch angesprungen ist.

Seit dem Batterietausch ist bei mir das Problem nicht mehr aufgetreten.

Diesen Beitrag teilen


Link zum Beitrag

Ja, Batterieproblem ist möglich, wird aber bitte erst gemessen und geprüft. Der Fehler kann auch im Bereich Kabelbaum, Kontakte, Relais und Steuergerät liegen. Bitte mit VCDS Startdrehzahl, Spannung und Einspritzmengen prüfen. Nach der Beschreibung wird das ja auch im Fehlerfall möglich sein. Der Zahnriemen war ja beim Erneuern der Hochdruckpumpe unten und wurde vielleicht auch erneuert. Eine falsche Steuerzeit passt aber nicht so zur Fehlerbeschreibung. Die wird die Werkstatt schon richtig eingestellt haben, die Aufgabe bei der Fehlersuche ist schon schlimm genug. Wo steht das Auto eigentlich?

Diesen Beitrag teilen


Link zum Beitrag

Ich weiß ja nicht wie die Hochdruckpumpe bei VW angetrieben wird, bei BMW wurde diese z.B. separat angetrieben und um die zu wechseln, musste nichts abbauen.

Gefragt hab ich weil unser A4 1,9tdi dieselben Symptome zeigte nach nem Zahnriemenwechsel, da wurden die Steuerzeiten nicht richtig eingestellt.


Gruß

Diesen Beitrag teilen


Link zum Beitrag

Also an der Batteriespannung liegt es nicht, Spannung passt es ist als ob der anlasser nach 2mal motordrehen weggeschalten wird. Dann nach geht es dann und man kann das auto länger Leiern lassen bis er dann mal anspringt.Hatte erst den schalter von derkupplung im verdacht aber da war nichts auffälliges ( wackler oderso) . Was mich allerdings wundert ist das nie irgendein fehler angezeigt oder gespeichert wird.was das starten anbelangt.

 

Achso der steht ich sagmal im Grossraum von Magdeburg.

Diesen Beitrag teilen


Link zum Beitrag

Beim CR Motor wird die Pumpe nicht eingestellt nur die Steuerzeit vom Motor und wenn die nicht passt läuft er eh nicht oder kaum

Ich würd mal den KW Sensor genau kontrollieren wenn möglich mit Oszi und auch mal am Starter messen ob immer Strom kommt während des Anlassen speziell dann wenn er abbricht


www.hc-motortuning.at

-----------------------------------------------------------------------

VCDS-Genius-Trasdata-BDM-CMD-WinOls-Dashcan-

Reparatur von Turbolader und Steuergeräten

Diesen Beitrag teilen


Link zum Beitrag

Ich bin mal die VCDS-Messwerte bei einem 2,0 TDI CR durchgegangen und da fallen mir einige Werte auf , die helfen könnten, wurde aber noch nicht getestet:

110 Startersteuerung; Interlock- oder P/N-Signal-Bit 0 00000000

111 Startersteuerung; Abschaltbedingungen 1-Bit 0 00000000

112 Startersteuerung; Klemme 50-Bit 0 00000000

113 Startersteuerung; Klemme 50 Rückmessung-Bit 0 00000100

117 Starteransteuerung; Status-Bit 0 00000000

Wenn ein Oszi vorhanden oder zu beschaffen ist, wäre das sehr gut.

Diesen Beitrag teilen


Link zum Beitrag

Evtl. mal die leckölmenge der Injektor im warmen Zustand messen...

Diesen Beitrag teilen


Link zum Beitrag

So also Problem ist folgendes Tiguan 2.0 TDI Common Rail springt im kalten zustand tadelos an. so wie der aber warm wird z.b du fährst früh zum bäcker , machst ihn aus und willst 5min später wieder starten zickt er rum . teilweise dreht der Anlasser den Motor nur 2mal durch und bricht dann ab. Ansonsten leiert er und leiert manchmal dauert es 5-10 min bis er dann anspringt.anlasser wurde Schon getauscht. Hochdruckpumpe ist auch neu Dieselfilter ist gewechselt. Rail ist auch neu. es waren laut VW späne im Filter darum die neue Hochdruckpumpe.Laut Werkstatt ist das auto Repariert. Funzt aber immer noch nicht.. setzute den aktuellen scan vom auto mal hier rein.

 

2 Werkstätten haben schon aufgegeben.

Evtl. Liegt es am Nockenwellenpositionsensor, hatte ich auch schon mal am seat cordoba.

Diesen Beitrag teilen


Link zum Beitrag

Wurde in naher Vergangenheit mal der Zahnriemen gewechselt?

Bzw. Haben die Werkstätten mal die Steuerzeiten geprüft?

sorry das uch jetzt erst schreibe. nein der zahnriehmen wurde noch nicht gewechselt. aber schon 3 mal der Anlasser.

Diesen Beitrag teilen


Link zum Beitrag

Ich hatte bei meinem 2007 er 1,9 TDI das gleiche Problem. Bei Betriebswarmen Motor und kurzer standzeit sprang er fast nicht mehr an. Der Anlasser hat auch 2-3 mal den Motor langsam gedreht bis er dann doch angesprungen ist.

Seit dem Batterietausch ist bei mir das Problem nicht mehr aufgetreten.

Batterie fällt defenitiv raus die ist top und der dreht auch ohne probleme. allerdings oft nur 2mal und dann bricht der von selber ab. oder er dreht ewig durch bis er dann doch irgenwann mal anspringt.

 

so also auto ist jetzt die woche aus der werkstatt zurück gekommen, Angeblich Leizungssatz Generatorkreis instandgesetzt. werde wenn ich zu komme da am we mal nachschauen und testen. bin gespannt. ergebnis stelle ich dann hier rein.

Diesen Beitrag teilen


Link zum Beitrag
#13 - Geschrieben (bearbeitet)

Warmstartprobleme beim TDI sind ja eigentlich bekannt und tatsächlich ist bei denen wohl meistens die Batterie/Anlasser schuld. Wobei es auch Korrosion an den Kabeln am Anlasser oder der Batterie sein kann.

Die wenigsten glauben das, weil er selbst bei Frost problemlos anspringt. (Deshalb denkt man meist, dass die Batterie absolut OK ist)

So wie ich das verstanden habe, ist bei kaltem Motor die Kompression geringer und damit kann der Anlasser leichter drehen und erreicht etwas eine etwas höhere Drehzahl. Dazu kommt, dass bei warmen Motor die Einspritzmenge geringer ist.

Um rauszufinden, ob es wirklich dieses Problem ist, kann man wohl bei warmen Motor das Kabel vom Wassertemperaturfühler abziehen, damit die Elektronik denkt, dass der Motor kalt ist und die Einspritzmenge erhöht. Wenn man dann den Motor startet und er springt sofort an, ist es dieses Problem.

bearbeitet von DigitalReel

Diesen Beitrag teilen


Link zum Beitrag

Nimm an der Unterhaltung teil

Du kannst jetzt antworten und dich im Anschluss registrieren. Wenn du bereits registriert bist, melde dich jetzt an und antworte über deinen Account.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung jetzt entfernen

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Clear editor

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.


×
×
  • Neu erstellen...

Wichtige Information

Wir benutzen Cookies, um Ihnen den bestmöglichen Service bieten zu können. Durch die weitere Nutzung dieser Webseite stimmen Sie der Verwendung von Cookies zu. Weitere Informationen finden Sie in unserer Datenschutzerklärung.