Zum Inhalt springen
Das deutsche VCDS Forum
Suche in
  • Mehr Optionen...
Suchtreffer enthalten ...
Ergebnisse finden in...
Das deutsche VCDS Forum

Sorry so sollte man mit einem Neuling nicht umgehen


Empfohlene Beiträge

Also mal ganz ehrlich habe hier Hilfe gesucht weil ich einen Fehler gefunden habe den ich mir nicht erklären kann ( falsche Software Version usw.) dann wird einen sofort unterstellt das ich mich bewusst für eine Raubkopie

entschieden habe. Bis zum heutigen Tag habe ich zum ersten mal von selbiger gehört.

Der freundliche wollte 700.00 € für das Software/ Navi Update haben das war mir dann doch etwas zu dick und deshalb habe ich mich für eine frei Werkstatt entschieden das das nun in die Hose gegangen ist konnte ich ja nicht ahnen .

Und das VCDS habe ich mir erst Wochen nach den Update zugelegt und somit konnte ich den Fehler erst jetzt erkennen.

Ich finde das schon etwas übertrieben das dann ein Thema sofort geschlossen wird und man stehen gelassen wird .

Geht mal davon aus das nicht alles Profis sind und voll in der Materie stehen, und wenn ich einen Fehler gemacht habe sehe ich den auch ein und genau dafür sollten solche Foren sein die auch mal einen Laien weiter helfen. 

Gruß Ceule     

Link zum Beitrag

Und damit soll man jetzt den Thread finden, wie wäre es mit verlinken? Habe ihn aber schon gefunden. Weiß nicht worüber du dich beschwerst, es ist vermurkst worden und du hast den Rat bekommen, zu Audi zu gehen. Mehr kann dir keiner helfen. Dann kommt noch hinzu, dass du hier in einem Forum von PCI bist welches für eigene Kunden eingerichtet ist. Du hast aber bei MFT gekauft.

Weltverbesserer gibt es genug, aber einen Nagel richtig einschlagen können die wenigsten.

Henrik Ibsen

Link zum Beitrag

Ach Gott gibt da auch noch unterschiede dachte VCDS und das wäre alles das gleiche, na gut Danke für den Hinweis gibt es denn ein extra Forum von  MFT ?? oder wie auch immer .

Also bleibt nur übrig zu Audi zu gehen und die sollen die neue Software drauf spielen oder über spielen wie auch immer Navi ist ja jetzt aktuell und funktioniert auch ohne Probleme.

Der Wagen läuft ja soweit ohne Probleme bis auf das die Bremsbacken Verschleiß Anzeige leuchtet obwohl wir gerade erst die Bremssteine gewechselt haben .

Schon mal Danke für die Aufklärung jetzt bin ich zumindest schlauer .

Gruß Ceule

Link zum Beitrag
vor 6 Minuten schrieb Ceule:

Der Wagen läuft ja soweit ohne Probleme bis auf das die Bremsbacken Verschleiß Anzeige leuchtet obwohl wir gerade erst die Bremssteine gewechselt haben

Steckverbindungen und Verkabelung prüfen.

Weltverbesserer gibt es genug, aber einen Nagel richtig einschlagen können die wenigsten.

Henrik Ibsen

Link zum Beitrag

Wir haben das Rad drei mal abgebaut und die Steckverbindungen geprüft und gereinigt die Anzeige ist dann immer nach ein paar Minuten Fahrzeit wieder da

Link zum Beitrag

Sicherlich ist verständlich, dass du dich ungerecht behandelt fühlst, jedoch solltest du auch beachten das wir hier nur begrenzte Resourcen haben und in deinem Fall lag die Sache mehr als klar. Mein abschließendes Statement dazu sollte alle relevanten Möglichkeiten dargestellt haben - wir können darüber hinaus nichts tun. Durch die Fremdkunden-Situation war das Thema aus meiner Sicht geklärt und da ich ehrlich gesagt wenig Lust habe die ganze "Raubkopie-Thematik" zu erklären oder aufzugreifen, war die Schließung aus meiner Sicht gerechtfertigt.

 

P.S.: In diesem Unterforum ist deine Frage sicherlich richtig aufgehoben gewesen. Jetzt wo es abdriftet in weitere Kfz-Themen, bin ich allerdings gewillt diesen hier auch zu schließen... 

  • Haha 1

Sebastian

Aktuelle VCDS Version: DE/PCI / DE/DRV / EN

 

Lesenswert: "Warum antwortet mir keiner?" ...oder auch "Wie poste ich richtig?"

Link zum Beitrag

Ok ich habe es verstanden hier hat ein Laie nix zu suchen und so langsam habe ich eh von VAG und Co die Schnauze voll , kannst ruhig schließen Beiträge wird es von mir hier nicht mehr geben .

Schönen Abend noch

  • Like 1
Link zum Beitrag

Im Moment scheinst du mehr mit dir im Unreinen zu sein, als es wirklich Probleme gibt. Fakt ist, du hast die Entscheidung getroffen Geld zu sparen und die ging nach hinten los. Lass deinen Unmut daher bitte nicht an den Leuten hier bzw. generell im Forum aus, geh 'ne Runde spazieren, Rad fahren oder triff dich mit Freunden.

  • Thanks 1
  • Haha 1

Sebastian

Aktuelle VCDS Version: DE/PCI / DE/DRV / EN

 

Lesenswert: "Warum antwortet mir keiner?" ...oder auch "Wie poste ich richtig?"

Link zum Beitrag

Hallo Sebastian

So nun noch mal alles auf Null.

Das ich gestern endgültig angep....... war kannst Du hoffentlich verstehen.

1.Erst eine Werkstatt die nicht ordentlich arbeitet, ob da nun mit einer Raubkopie gearbeitet wurde entzieht sich meiner Kenntnis soweit ich mich belesen habe gibt es auch andere Ursachen für diese Fehler Meldung z.B wenn die Rück Doku nicht ordnungsgemäß durchgeführt wurde usw. usw.. Und mal ganz Ehrlich 700€ beim freundlichen empfinde ich dann doch schon als Frechheit.  

 

2. Habe mich weis Gott reichlich belesen in Sachen VCDS und da gibt es ja auch Hardware mäßig Raubkopien also auch aufgepasst bei wem man kauft, ''offiziellen Händler'' hatte allerdings keinen Hinweis gefunden das es so entscheidend sein kann bei welchen Händler man kauft in Bezug auf das Forum. Stemei oder Ross-Tech usw. alle bewerben sich mit eurem großen und hervorragenden Forum wo man sich jederzeit Hilfe holen kann .

So nun wurde ich gestern eines besseren belehrt ( falscher Händler), wenn ich das gewusst hätte wären mir die 20/30€ mehr völlig wurscht gewesen.

Am besten ich verkaufe das VCDS von MFT wieder und kaufe dann bei PCI ist zwar ärgerlich und sicher mit finanziellen Verlusten verbunden aber solch eine Eierei kann ich nicht leiden.

Und was mich ärgert schaffe ich ab, das halte ich seit über 40 Jahren DJ Tätigkeit mit meinem Equipment genauso was nicht funktioniert wie es soll kommt weg.

Hoffe jetzt steht einem Neuanfang nichts mehr im Wege.

Einen ordentlichen Weg aus meiner Miesere, habe ich noch nicht gefunden.

Bin für alle Vorschläge offen.

MfG Ceule 

  

Link zum Beitrag

Du musst das VCDS Interface nicht direkt wieder verkaufen.

 

PCI bietet eine Möglichkeit, dass auch Fremdkunden vollen Forensupport erhalten.

https://shop.pci-diagnosetechnik.de/Forensupport-fuer-Fremdkunden

 

Vielleicht wäre das eine Option für dich.

!! Technische Anfragen per PN oder Nutzerkartenanfrage können nicht beantwortet werden !!

 

Lesenswert:

 

Auto-Scan richtig einfügen:

grafik.png

Link zum Beitrag
vor 11 Stunden schrieb Ceule:

Wir haben das Rad drei mal abgebaut und die Steckverbindungen geprüft und gereinigt die Anzeige ist dann immer nach ein paar Minuten Fahrzeit wieder da

Deswegen ja die Verkabelung prüfen, muss ja nicht am Rad sein. Tipp - Brücke mal den Stecker vom betroffenen Rad und teste wie sich der Fehler verhält.

Vielleicht verschiebt das mal einer in die richtige Rubrik, aber so dass man es auch wiederfindet.

  • Like 1

Weltverbesserer gibt es genug, aber einen Nagel richtig einschlagen können die wenigsten.

Henrik Ibsen

Link zum Beitrag

Alles klar Danke für den Tipp, das mit dem Verschieben muss wohl der Admin machen habe da jetzt keine Ahnung wie das geht.

Und Danke an BodBoy99 wäre natürlich eine Option.

Gruß Ceule

Link zum Beitrag
vor 2 Stunden schrieb Ceule:

Stemei

Wer glaubt was da steht, ist eh selber schuld. :D

Von daher ;)

VCDS Hex-Com+Can + Abritus AVDI + OLS300-Simulator + Byteshooter + BDM + Etas + ETK

ALLRADPRÜFSTAND im Haus / Für Forumsmitglieder bis zu 23% Rabatt auf Chiptuning!

 

rmt_tuning.png

Link zum Beitrag
vor 17 Minuten schrieb Schorni:

Wer glaubt was da steht, ist eh selber schuld. :D

Von daher ;)

Nun ja , das kann aber wirklich nicht jeder wissen der auch nur etwas unbedarft ist... ;-)

  • Haha 1
Link zum Beitrag
vor 1 Stunde schrieb Ceule:

das mit dem Verschieben muss wohl der Admin machen

An die Adresse war es auch gedacht:D

Weltverbesserer gibt es genug, aber einen Nagel richtig einschlagen können die wenigsten.

Henrik Ibsen

Link zum Beitrag

Ich tu mir gerade schwer es zu verschieben, da eigentlich Inhalt des Beitrags ein anderer war.

 

Ich denke das eigentliche Thema ist hier jetzt geklärt und wir müssen nicht weiter drauf eingehen.

!! Technische Anfragen per PN oder Nutzerkartenanfrage können nicht beantwortet werden !!

 

Lesenswert:

 

Auto-Scan richtig einfügen:

grafik.png

Link zum Beitrag

Ja Ja immer auf das Schlimme, sorry Leute gehe stramm auf die 60 zu und bin ja gerade erst dabei mich in die Materie ein zu arbeiten, ich würde mal einfach sagen blöder Anfänger Fehler und so unbedarft

bin ich meiner Meinung nicht ran gegangen habe mich da schon belesen aber wahrscheinlich an den falschen stellen nun ja nun ist Kind in den Brunnen gefallen was soll's .

Wenn ich bedenke vor drei Wochen wusste ich noch nicht mal was VCDS ist.

Es Ist wie es ist man wird alt wie ne Kuh und lernt immer noch dazu.

Gruß Ceule

  • Haha 1
Link zum Beitrag
#21 - Geschrieben (bearbeitet)

du hattest halt wirklich einen schlechten Start hier.

Wegen dem Update und den daraus resultierenden Fehlern, gibt mehrere Foren die sich mit den Updates befassen, hier könnte man höchstens gegen den SVM Fehler vorgehen.

Und ansonsten die "Firma" aufsuchen die das durchgeführt hat.

Was deine Bremse angeht, da wurde in deinem Thread ja geholfen -> Kabelsatz gammelt, TPIs prüfen lassen, tauschen oder instand setzen.

 

Was PCI und MFT angeht, da hats schon mehrere erwischt.

 

Sebastian hat nicht unrecht wenn er sagt erstmal mit Ruhe dran gehen, is noch kein Meister vom Himmel gefallen.

Bearbeitet von -Harry-

Email: schihar2002@yahoo.de

Link zum Beitrag

Hallo Harry

Na das ist ja Balsam auf die Seele das ich nicht der einzige Dödel bin :) Was PCI und MFT angeht, das mit der Werkstatt auf suchen nun ja das wurde im tiefsten Bayern ( ich südlich von Berlin A10) in einer kleinen VAG Bude gemacht die festgestellt hatten das meine Software

Uralt wäre und sie das mit machen könnten. Da der preis Stimmte 50% vom freundlichen dachte ich lass sie mal machen, na ja Ergebnis kennst Du ja .

Gruß Ceule

 

Link zum Beitrag
Am 11.8.2017 um 11:51 schrieb -Harry-:

du hattest halt wirklich einen schlechten Start hier.

Wegen dem Update und den daraus resultierenden Fehlern, gibt mehrere Foren die sich mit den Updates befassen, hier könnte man höchstens gegen den SVM Fehler vorgehen.

Und ansonsten die "Firma" aufsuchen die das durchgeführt hat.

Was deine Bremse angeht, da wurde in deinem Thread ja geholfen -> Kabelsatz gammelt, TPIs prüfen lassen, tauschen oder instand setzen.

 

Was PCI und MFT angeht, da hats schon mehrere erwischt.

 

Sebastian hat nicht unrecht wenn er sagt erstmal mit Ruhe dran gehen, is noch kein Meister vom Himmel gefallen.

Sebastin hat nicht gesagt das er mit Ruhe dran gehen soll...Ich als Laie habe doch schon Angst euch Fragen zu stellen, weil es von eurer Seite vielfach unangebrachte Kommentare gibt....und mal erlich...dieses Forum ist doch wahnsinnige schwer zu verstehen.....

 

  • Sad 1
Link zum Beitrag

Mal abgesehen von den wirklichen Profis, hier im Forum, haben wir alle Fragen gestellt:). Das ist zum Teil der Sinn eines Forums. Es lebt von Fragen und Antworten.

Eigentlich braucht hier niemand Angst haben, seine Fragen zu stellen.

Nur so kannste was lernen und deine "Probleme" lösen. 

Natürlich erwartet man schon, dass sich der Fragesteller auch etwas mit der Materie vertraut gemacht hat und, eventuell, auch mal das World Wite Web befragt.

Google weiß so ziemlich alles, man muss halt nur a bissel suchen.:rolleyes:

  • Like 1
  • Thanks 1

Ich bin Optimist. Das heißt aber nicht, dass ich mehr gebacken kriege als andere. Ich laufe halt nur fröhlich pfeifend ins Verderben. :wink:

Erstellen eines Abbildes: VCDS --> Anwendungen --> Steuergeräte-Abbild --> Anpassung und CSV wählen --> Adresse u. ggf. Login eingeben --> Start

 

Link zum Beitrag

Ich denke, hier ist alles gesagt. :)

 

vor 2 Stunden schrieb bluetdi:

Eigentlich braucht hier niemand Angst haben, seine Fragen zu stellen.

Das hoffe ich doch mal ganz stark B)

Persönliche Angelegenheiten bitte direkt mit der jeweiligen Person klären und nicht in der Öffentlichkeit.

!! Technische Anfragen per PN oder Nutzerkartenanfrage können nicht beantwortet werden !!

 

Lesenswert:

 

Auto-Scan richtig einfügen:

grafik.png

Link zum Beitrag
Gast
Dieses Thema wurde nun für weitere Antworten gesperrt.
×
×
  • Neu erstellen...

Wichtige Information

Wir benutzen Cookies, um Ihnen den bestmöglichen Service bieten zu können. Durch die weitere Nutzung dieser Webseite stimmen Sie der Verwendung von Cookies zu. Weitere Informationen finden Sie in unserer Datenschutzerklärung.