Jump to content
Wartungsarbeiten Forum und Wiki am 23.06.2018 ab ca. 22 Uhr Weiterlesen... ×
Suche in
  • Mehr Optionen...
Suchtreffer enthalten ...
Finde Suchtreffer ...

Empfohlene Beiträge

Ich würde mich freuen mal etwas von @Sebastian oder @UweRoss zu hören! So langsam artet es aus mit Email hier, Autoscan da, Debugs da und Reklamationen gehen nunmal nicht über das Forum...

Diesen Beitrag teilen


Link zum Beitrag

O.k., so wird das nichts.  Mit dieser schwammigen Kommunikation kann keiner arbeiten. Wir sind natürlich an einer Lösung der Probleme interessiert, nur so können wir beim besten Willen nicht weiterhelfen.

 

Bitte eine e-mail an uns senden, die im Inhalt folgende Voraussetzungen erfüllt:

Genaue detailierte Fehlerbeschreibung, was im Detail mit dem aktuell benutztem Hex-Net  (nicht von irgendeinem anderen Hex-Net)  an welchem Fahrzeug und welchem Steuergerät nicht geht.

Vollständige Autoscans von den betroffenen Fahrzeugen und die dazugehörigen Fahrgestellnummern.

Nur wenn Du uns diese Angaben konkret geben kannst, können wir auch konkret helfen.

Uwe Ross ist über das amerikanische Forum zu erreichen, er ist nicht in diesem Forum tätig.

Sebastian wird sich mit der Problematik auseinandersetzen, wenn die Angaben konkret und vollständig sind. Wir haben mehrere zehntausend Kunden zu betreuen, anders ist das nicht möglich.

Auf die gesetzten Fristen werden wir nicht reagieren, immerhin hast Du Dein Hex-Net bereits seit mehreren Monaten im Einsatz. Fehlfunktionen der Software sind unschön, aber rechtlich gesehen  kein Reklamationsgrund.

Frotzeleien sind nicht zielführend und bitte zu unterlassen.

  • Like 2

Diesen Beitrag teilen


Link zum Beitrag

Wieviele emails soll ich noch senden? Das Problem besteht nach wie vor seit Ende letzten Jahres! Autoscans mit meinem Fahrzeug incl vollständiger Fahrgestellnummer habe ich euch doch zukommen lassen! 

 

Es hat sich nichts am Problem geändert also warum immer wieder neue Autoscans?!? 

 

Frist gilt meinerseits nach die vor. 02.07.18 ist deadline. Danach übergebe ich die Sachen anderen Leuten die sich darum kümmern meine Interessen durchzusetzen. 

 

Tut mir leid aber an mir liegt es nun wirklich nicht. Ich war und bin überzeugter pci Kunde aber mir nun den schwarzen Peter zu zuschieben ist nicht die feine Art 

 

All die Informationen die ich zukommen lassen sollte habe ich euch zukommen lassen! 

Diesen Beitrag teilen


Link zum Beitrag

Ich kann mich nur wiederholen. Das was uns vorliegt ist ungenau, stammt von verschiedenen Interfaces und die Fahrgestellnummern sind unkenntlich gemacht worden.

Z.b ist ein moniertes Steuergerät gar nicht im Auto verbaut. Dank der fehlenden Fahrgestellnummer wissen wir auch gar nicht, ob das 2.te monierte Steuergerät serienmäßig verbaut war usw.

Wir haben keine Zeit, sämtliche mails zu sichten und unseren Informationen nachzulaufen. 

Also bitte konkret nochmal alles in einer mail zusammenfassen.

Dein Anwalt wird nichts anderes zu hören bekommen, derartige Drohungen werden uns auch nicht sonderlich motivieren. 

 

  • Like 1

Diesen Beitrag teilen


Link zum Beitrag

So, bitte mal auf neue Firmware  0.4427 (Beta-Channel) aktualisieren

und dann bitte nochmal RNS-E testen. Bei mir klappts damit mit 

meinem 8H0-Gerät fehlerfrei.

 

Ob das 77er damit nun auch läuft,kann ich nicht testen, hab keines

zum testen hier.

Diesen Beitrag teilen


Link zum Beitrag
Gast
Dieses Thema wurde für weitere Antworten geschlossen.


×

Wichtige Information

Wir benutzen Cookies, um Ihnen den bestmöglichen Service bieten zu können. Durch die weitere Nutzung dieser Webseite stimmen Sie der Verwendung von Cookies zu. Weitere Informationen finden Sie in unserer Datenschutzerklärung.