Zum Inhalt springen
Das deutsche VCDS Forum
Suche in
  • Mehr Optionen...
Suchtreffer enthalten ...
Ergebnisse finden in...
Das deutsche VCDS Forum

einfügen von Link nicht möglich


Empfohlene Beiträge

Hallo Admins,

 

wollte gerade einen Link einfügen, aber weder am PC, noch am Handy möglich. Woran kann das liegen:rolleyes:?

 

 

Ich bin Optimist. Das heißt aber nicht, dass ich mehr gebacken kriege als andere. Ich laufe halt nur fröhlich pfeifend ins Verderben. :wink:

Erstellen eines Abbildes: VCDS --> Anwendungen --> Steuergeräte-Abbild --> Anpassung und CSV wählen --> Adresse u. ggf. Login eingeben --> Start

 

Link zum Beitrag

https://www.google.de/

 

Was für einen "bösen" Link wolltest du einfügen? ;)

!! Technische Anfragen per PN oder Nutzerkartenanfrage können nicht beantwortet werden !!

 

Lesenswert:

 

Auto-Scan richtig einfügen:

grafik.png

Link zum Beitrag

Vom Seat Leon Forum, mit einer Auflistung möglicher Steuergeräte. Also nichts verwerfliches, oder?

Ich bin Optimist. Das heißt aber nicht, dass ich mehr gebacken kriege als andere. Ich laufe halt nur fröhlich pfeifend ins Verderben. :wink:

Erstellen eines Abbildes: VCDS --> Anwendungen --> Steuergeräte-Abbild --> Anpassung und CSV wählen --> Adresse u. ggf. Login eingeben --> Start

 

Link zum Beitrag

Ne eigentlich nicht...
 

Mein TestAccount der gar keine Rechte hat, konnte einen Link einfügen (s.o.)

!! Technische Anfragen per PN oder Nutzerkartenanfrage können nicht beantwortet werden !!

 

Lesenswert:

 

Auto-Scan richtig einfügen:

grafik.png

Link zum Beitrag

Hmm, dann liegt`s vielleicht an dem Link.

Ich bin Optimist. Das heißt aber nicht, dass ich mehr gebacken kriege als andere. Ich laufe halt nur fröhlich pfeifend ins Verderben. :wink:

Erstellen eines Abbildes: VCDS --> Anwendungen --> Steuergeräte-Abbild --> Anpassung und CSV wählen --> Adresse u. ggf. Login eingeben --> Start

 

Link zum Beitrag

Aha:blink:, und warum das?

Ich bin Optimist. Das heißt aber nicht, dass ich mehr gebacken kriege als andere. Ich laufe halt nur fröhlich pfeifend ins Verderben. :wink:

Erstellen eines Abbildes: VCDS --> Anwendungen --> Steuergeräte-Abbild --> Anpassung und CSV wählen --> Adresse u. ggf. Login eingeben --> Start

 

Link zum Beitrag

Hast du den vollen Link reinkopiert?

 

also mit "http" oder "https" davor?

 

 

Bsp:

www.google.de

 

https://www.google.de/maps

!! Technische Anfragen per PN oder Nutzerkartenanfrage können nicht beantwortet werden !!

 

Lesenswert:

 

Auto-Scan richtig einfügen:

grafik.png

Link zum Beitrag

Den vollen Link

Ich bin Optimist. Das heißt aber nicht, dass ich mehr gebacken kriege als andere. Ich laufe halt nur fröhlich pfeifend ins Verderben. :wink:

Erstellen eines Abbildes: VCDS --> Anwendungen --> Steuergeräte-Abbild --> Anpassung und CSV wählen --> Adresse u. ggf. Login eingeben --> Start

 

Link zum Beitrag

Merkwürdig, denn der vollständige Link geht bei mir in jeder Gruppe.

 

Kannst du mir den Link mal versuchen per PN zukommen zu lassen?

!! Technische Anfragen per PN oder Nutzerkartenanfrage können nicht beantwortet werden !!

 

Lesenswert:

 

Auto-Scan richtig einfügen:

grafik.png

Link zum Beitrag
#10 - Geschrieben (bearbeitet)

Geht nicht:mellow:

Liegt aber scheinbar an dem Link. Den originalen, von der Herkunft Seite kann ich einfügen

http://www.bit-tuning.de/boardstg.html

 

Kannst ja mal selber ausprobieren. Gib mal bei Google " 3c0 937 049 q " ein und dann auf " Arten der Bordnetzsteuergeräte und ihre PIN Belegung - SEAT Leon Forum

Bearbeitet von bluetdi
  • Thanks 1

Ich bin Optimist. Das heißt aber nicht, dass ich mehr gebacken kriege als andere. Ich laufe halt nur fröhlich pfeifend ins Verderben. :wink:

Erstellen eines Abbildes: VCDS --> Anwendungen --> Steuergeräte-Abbild --> Anpassung und CSV wählen --> Adresse u. ggf. Login eingeben --> Start

 

Link zum Beitrag

Danke für den Link.

 

Es liegt tatsächlich am Link. Der Editor hat ein Problem mit dem %4E

Eigentlich ist dies eine gültige Codierung für das 'ä', aber der Editor lehnt es ab.

 

Da der Editor Teil der Forensoftware ist, auf die wir nur indirekt Einfluss haben, werden wir (erstmal) damit leben müssen.

Demnächst steht ein größeres Update des Forum an und in meiner Testumgebung mit dem neuen System konnte ich den Link problemlos einfügen.

D.h. das Problem wird sich in naher Zukunft von selbst lösen. :)

 

Danke, dass dich direkt gemeldet hast.

  • Thanks 1

!! Technische Anfragen per PN oder Nutzerkartenanfrage können nicht beantwortet werden !!

 

Lesenswert:

 

Auto-Scan richtig einfügen:

grafik.png

Link zum Beitrag

Danke, für die Erklärung! Na dann warten wir bis zum nächsten Update.

 

Danke noch mal und einen schönen Abend.

Ich bin Optimist. Das heißt aber nicht, dass ich mehr gebacken kriege als andere. Ich laufe halt nur fröhlich pfeifend ins Verderben. :wink:

Erstellen eines Abbildes: VCDS --> Anwendungen --> Steuergeräte-Abbild --> Anpassung und CSV wählen --> Adresse u. ggf. Login eingeben --> Start

 

Link zum Beitrag
  • Das Thema wurde aufgrund fehlender Aktivität nach 365 Tagen automatisch geschlossen.
Gast
Dieses Thema wurde nun für weitere Antworten gesperrt.
×
×
  • Neu erstellen...

Wichtige Information

Wir benutzen Cookies, um Ihnen den bestmöglichen Service bieten zu können. Durch die weitere Nutzung dieser Webseite stimmen Sie der Verwendung von Cookies zu. Weitere Informationen finden Sie in unserer Datenschutzerklärung.