Zum Inhalt springen
Das deutsche VCDS Forum
Suche in
  • Mehr Optionen...
Suchtreffer enthalten ...
Ergebnisse finden in...
Das deutsche VCDS Forum

VW EOS 3,2 V6 Phänomen Heckklappe und Tankdeckel und Dach öffnen nicht


Empfohlene Beiträge

Hallo zusammen. Ich glaube diese Sache hat wohl noch niemand hier gehabt. Ich schildere einfach mal das Problem mit meinem EOS:
Das Dach sowie der Kofferraum und Tankdeckel haben immer reibungslos funktioniert. Jetzt plötzlich kann ich den Kofferraum nicht mehr am VW-Emblen öffnen. Es passiert beim Drücken gar nichts. Auch ein Druck auf dem Funkschlüssel zur Kofferraumöffnung bringt keine Reaktion.  Jetzt kommts: Wenn ich in der Fahrertür den Knopf für die Tankentriegelung drücke, öffnet das Kofferraumschloß kurz und zieht sich aber sofort mittels der Zuziehhilfe/Funktion wieder zu. Die Tankklappe wird aber nicht  entriegelt, was ja eigentlich an dem besagten Knopf der Fall sein sollte. Die andere Taste an der Fahrertür, welche ja eigentlich den Kofferraum entriegeln soll, ist komplett ohne Funktion. Ich kann also auch nicht  mal mehr die Tankklappe entriegeln. Also kann ich jetzt am Ende Kofferraum und Tankklappe nicht entriegeln. Ich schließe aber daraus, daß das Kofferraumschloß´nicht defekt ist, denn es öffnet ja kurz bei Betätigung des (flalschgen) Schalters.
Wenn ich jetzt das Dach öffnen will, geht das Schiebedach wie sonst auch auf, aber sobald es nötig wird, dass der Kofferraum entriegelt werden muß, zeigt das MFA an: "Bitte Kofferraum öffnen", das heißt, er kann auch vom System beim Öffnen des Daches nicht entriegelt werden. Irgendwas ist dort gewaltig faul! Ich habe auch schon mehrmals die Batterie abgeklemmt aber es hat nichts gebraucht. 
Ich befürchte fast daß es irgendwas damit zu tun hat, das ich vor ein paar Tagen versucht habe, per CarPort Software und OBD Stecker etwas zu codieren. Wollte Einzeltüröffnung usw. codieren, vielleicht habe ich da irgendwas falsch gemacht. Hat jemand eine Idee, wie ich das wieder in den Griff bekomme?
Ich war aber gestern auch schon bei VW, die haben alle Steuergeräte auf Werkseinstellungen zurück gestetzt, also die ursprüngliche Codierung wieder draufgespielt, also sollte es daran eigentlich nicht mehr liegen. Echt komisch ich hoffe mir kann hier jemand helfen. Ach so EOS ist Baujahr 2007 3,2 V6 falls das noch jemand wissen muß.

Link zum Beitrag

Hallo und herzlich Willkommen im Forum, als Einleitung möchten wir dich bitten dieses Thema zu lesen, denn es beschreibt ein paar wesentliche Dinge zu diesem Forum sowie die Anforderungen welche es uns ermöglichen deine Fragen schnellstmöglich zu beantworten.

Auch wenn ein Diagnoseprotokoll keine Fehlerspeichereinträge zeigt so muss dies noch lange nicht bedeuten das es keinerlei nützliche Informationen enthält. Neben den offensichtlichen Dingen sind es häufig Kleinigkeiten welche es gestatten bekannte Fehler zu erkennen und Lösungsvorschläge zu unterbreiten. In deinem Fall fehlt uns als erstes eben ein solches Diagnoseprotokoll (Auto-Scan). Des Weiteren vermissen wir deine Lizenznummer in deinem Profil.

!! Technische Anfragen per PN oder Nutzerkartenanfrage können nicht beantwortet werden !!

 

Lesenswert:

 

Auto-Scan richtig einfügen:

grafik.png

Link zum Beitrag
  • Das Thema wurde aufgrund fehlender Aktivität nach 365 Tagen automatisch geschlossen.
Gast
Dieses Thema wurde nun für weitere Antworten gesperrt.
×
×
  • Neu erstellen...

Wichtige Information

Wir benutzen Cookies, um Ihnen den bestmöglichen Service bieten zu können. Durch die weitere Nutzung dieser Webseite stimmen Sie der Verwendung von Cookies zu. Weitere Informationen finden Sie in unserer Datenschutzerklärung.