Jump to content
Suche in
  • Mehr Optionen...
Suchtreffer enthalten ...
Finde Suchtreffer ...
Werbung Werbung Werbung Werbung Werbung Werbung Werbung Werbung
patrickwi

Interface leuchtet permanent Rot! Hilfe!!!!

Empfohlene Beiträge

Hallo,

 

habe seit kurzem das Problem das mein Interface(Hex+Can Usb)  nur noch die Rote Lampe leuchtet , sie blinkt nicht einmal....

 

Habe schon einmal die Software neu Installiert und die damit Vebunden Treiber, jedoch ohne Erfolg.

 

Wenn ich einen Anschlußtest mache sagt er mir das dass Interface gefunden wurde aber kein Fzg verbunden ist.

 

Am Fzg liegt es nicht, habe mehrere probiert und bei allen gleich. Habe an den gleichen Fzg das Interface bei mir aus der Firma probiert damit geht alles.

 

Also muss das Interface irgendwie ein an der Mütze haben.

 

Hoffe jemand kennt sich mit dem Problem aus und weiß wie ich es beseitigen kann????

 

 

Danke im Vorraus

Anschlusstest.jpg

Diesen Beitrag teilen


Link zum Beitrag
Werbung Werbung Werbung Werbung Werbung Werbung Werbung Werbung

Support Anfragen rep ist normal möglich 

Diesen Beitrag teilen


Link zum Beitrag

Nimm an der Unterhaltung teil

Du kannst jetzt antworten und dich im Anschluss registrieren. Wenn du bereits registriert bist, melde dich jetzt an und antworte über deinen Account.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung jetzt entfernen

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Clear editor

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.


×
×
  • Neu erstellen...

Wichtige Information

Wir benutzen Cookies, um Ihnen den bestmöglichen Service bieten zu können. Durch die weitere Nutzung dieser Webseite stimmen Sie der Verwendung von Cookies zu. Weitere Informationen finden Sie in unserer Datenschutzerklärung.