Zum Inhalt springen
Das deutsche VCDS Forum
Das deutsche VCDS Forum

Hex-Net Mobil Fehler


Empfohlene Beiträge

hallo hab die tage mal festgestellt das in der Webseite  der Hex-Net  ein fehler steckt 

image.png

image.jpeg

 

das obere Bild ist eine Minute √§lter im gleichem Pkw ūüė≥

 

132175. KM sind doch

82129,73 Meilen oder ūü§Ē

 

zumal dort auch km hinter steht ūüôą

 

Bearbeitet von theo20r
Link zu diesem Kommentar

Mileage bedeutet ja Laufleistung oder Kilometerleistung und hat somit mit "Meilen" oder "Kilometern" nur als Bezeichner zu tun.

 

Da die "Bezeichner" im Scan auch alle auf amerakanisch stehen, liegt wohl kein Fehler vor.

Was man nicht kennt, kann man nicht sehen. -Heinz von Foerster-

Link zu diesem Kommentar

Lösch doch mal bitte den Fehler und schau ob er wieder kommt.

 

Die Steuergeräte legen den KM-Stand bei Auftritt des Fehlers ab. Der Screenshot von VCDS Mobile sagt somit nur aus, dass der Fehler bei KM-Stand 66123  aufgetreten ist.

!! Technische Anfragen per PN oder Nutzerkartenanfrage können nicht beantwortet werden !!

 

Lesenswert:

 

Auto-Scan richtig einf√ľgen:

grafik.png

Link zu diesem Kommentar

Deine Berechnung hatte ich gar nicht nachvollzogen.

Dann waren meine semantischen √úberlegungen ja nicht wirklich hilfreich. ūüė≠

Was man nicht kennt, kann man nicht sehen. -Heinz von Foerster-

Link zu diesem Kommentar
#6 - Geschrieben (bearbeitet)

der fehler wurde mehrfach gelöscht letztmalig siehe Tacho 

 

das ist das wass ich meinte 

 

der im Fehler angegebene Kilometerstand m√ľste min. 130.000km sein !

Bearbeitet von theo20r
Link zu diesem Kommentar

Und was steht im Auto-Scan wenn du es mal mit dem PC ausliest?

!! Technische Anfragen per PN oder Nutzerkartenanfrage können nicht beantwortet werden !!

 

Lesenswert:

 

Auto-Scan richtig einf√ľgen:

grafik.png

Link zu diesem Kommentar

Da stellt sich die Frage, warum diese Information nicht schon im Ausgangspost steht. ūüėČ

Welche CB oder allgemein welche Versionen sind denn auf dem HEX-NET installiert? Tritt das Problem auch mit der Software aus dem Beta Channel auf?

Link zu diesem Kommentar

da ich kein thema erstellen kann 

 

nun hier mal die frage zum Service fehler ;

 

Golf 7 MQB  Aus 7,2014

01 Motor

 

istwerte:

ide00076 Status der kraftstofferstbef√ľllung¬†:¬†

wurde noch nicht gestartet

 

kann das mit dem Fehler im

17 Ki. in verbindung gebracht werden ?? 

 

dieser tritt immer dann auf wenn der Service √ľber 15000km und 365Tage gew√§hlt wird (Longlive)

image.thumb.jpeg.a8c8e39dc2f04d614e966c0d2592ccd8.jpeg

Link zu diesem Kommentar
vor 47 Minuten schrieb theo20r:

da ich kein thema erstellen kann 

Warum kannst du kein Thema erstellen?

!! Technische Anfragen per PN oder Nutzerkartenanfrage können nicht beantwortet werden !!

 

Lesenswert:

 

Auto-Scan richtig einf√ľgen:

grafik.png

Link zu diesem Kommentar

@theo20r¬†du kannst ein Thema erstellen, wenn du¬†einen aktuellen Auto-Scan¬† einf√ľgst.

 

 

Freischaltungen des SVM bei uns im Haus¬†m√∂glich. Telefonische Anmeldung erw√ľnscht.

Link zu diesem Kommentar
  • Das Thema wurde aufgrund fehlender Aktivit√§t nach 365 Tagen automatisch geschlossen.
Gast
Dieses Thema wurde nun f√ľr weitere Antworten gesperrt.
√ó
√ó
  • Neu erstellen...

Wichtige Information

Wir benutzen Cookies, um Ihnen den bestmöglichen Service bieten zu können. Durch die weitere Nutzung dieser Webseite stimmen Sie der Verwendung von Cookies zu. Wir haben Cookies auf Deinem Gerät platziert. Das hilft uns diese Webseite zu verbessern. Du kannst die Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Du damit einverstanden bist, weiterzumachen. Weitere Informationen finden Sie in unserer Datenschutzerklärung.