Zum Inhalt springen
Das deutsche VCDS Forum
Suche in
  • Mehr Optionen...
Suchtreffer enthalten ...
Ergebnisse finden in...
Das deutsche VCDS Forum

Tacho Justieren


Empfohlene Beiträge

Hi Folks,

 

ich darf morgen meinen neuen Passat Variant R-LINE in der Autostadt abholen.

Da die Tachos ja bekanntlich ca 5% abweichung haben, würde ich gerne den Tacho Justieren.

Auf der Seite von PCI-TUNING.de steht das VAG-COM zwar kein Tachojustiertool ist aber damit der Tacho innerhalb von 100km angelernt werden kann.

d.h. ich kann innerhalb von 100km meinen Tacho Justieren?

 

 

Gruß René

Link zu diesem Kommentar

Man muss zwischen der bekannten "Justierung" im Sinne der Manipulation der Laufleistung (KM-Stand) und "Eichung" im Sinne der Abweichung unterscheiden. Der Fahrzeughersteller muss nach deutschem Recht einen gewissen Vorlauf einbauen da sonst bei Wechsel der Rad-/Reifenkombination ein Nachlauf (d.h. zu wenig wird angezeigt) auftreten könnte und dies wäre nicht zulässig.

 

Die 100 km Regelung betrifft nur das Anpassen der Laufleistung.

Sebastian

Aktuelle VCDS Version: DE/PCI / DE/DRV / EN

 

Lesenswert: "Warum antwortet mir keiner?" ...oder auch "Wie poste ich richtig?"

Link zu diesem Kommentar

Mir ist derzeit keine Möglichkeit bekannt wie man dies bei deinem Fahrzeug gewährleisten könnte, davon abgesehen auch wenn die Rad-/Reifenkombination gleich bleibt reicht der normale Reifenverschleiß bereits aus um eine relevante Abweichung zu verursachen ein System wird also niemals wirklich genau sein. Vielleicht solltest du dir statt dessen eher ein mobiles GPS ins Fahrzeug legen das Satelliten gestützt die Geschwindigkeit anzeigt...

Sebastian

Aktuelle VCDS Version: DE/PCI / DE/DRV / EN

 

Lesenswert: "Warum antwortet mir keiner?" ...oder auch "Wie poste ich richtig?"

Link zu diesem Kommentar
  • 4 Jahre später...

Ich hänge meine Frage mal hier in den besagten Thread an:

 

Ich habe die Tage einen Defekt der Tachozeigerbeleuchtung von einen Skoda Fabia 6Y behoben. Dabei wurden die Zeiger demontiert. Da die Zeiger keine direkte Arritierung auf den Wellen haben, sondern einfach so auf eine gewissen Position aufgesteckt bzw. gesetzt werden, habe ich VCDS dazu gezogen.

 

Meine Frage, bei der Stellgliediagnose für den Schalttafeleinsatz (Stg 17) werden die Zeiger einzeln angesteuert und bleiben dann bei zirka 3000 U/min. beim Drehlzahlmesser stehen und bei der Geschwindigketisanzeige bei zirka 100 km/h stehen. Ist es richtig, dass diese Position für die richtige genaue Zeigermontage genutzt wird mit 3000 U/min. und 100km/h?

 

Ich wäre euch um eine Kurze Antwort dankbar, bevor ich die Zeiger eventuell bei Nullstellung im stromlosen Zustand aufstecke.

Hex-Can-USB vorhanden PLZ-Bereich: 91301(FO) , 01217(DD) , 02627(BZ)

Link zu diesem Kommentar

Die Zeiger müssen im RUHEzustand = Klemme 15 liegt an, auf 0 = NULL stehen. Die Stellglieddiagnose sagt gar nichts aus, da nicht alle dann immer auf 3000/100 stehen. Sondern auch mal davor/dahinter.

 

Wichtig ist die NULL-Stellung sonst zeigen die nie wirklich richtig an ;)

  • Like 2

VCDS Hex-Com+Can + Abritus AVDI + OLS300-Simulator + Byteshooter + BDM + Etas + ETK

ALLRADPRÜFSTAND im Haus / Für Forumsmitglieder bis zu 23% Rabatt auf Chiptuning!

 

rmt_tuning.png

Link zu diesem Kommentar

Danke für eure Antworten. Ich werde bei Gelegenheit nochmal die Stellglied-Diagnose machen und schauen wo genau die Zeiger stehen. Ja, es ist ein VDO Tacho, genaue Typbezeichung habe ich noch nicht abgelesen, spielt hier aber Anscheinend keine direkte Rolle. Ich werde nochmal berichten.

Bearbeitet von sachse-dd-fo

Hex-Can-USB vorhanden PLZ-Bereich: 91301(FO) , 01217(DD) , 02627(BZ)

Link zu diesem Kommentar
#10 - Geschrieben (bearbeitet)

So, ich habe mich vorhin nochmal mit den Tacho beschäftigt. Es klappt nicht, wenn ich 3000 U/min den Zeiger stelle und 100 km/h stelle, dann stehen sie bei Zündung aus, bzw. Zündung ein nicht gemeinsam auf Null, es gibt einen optischen Unterschied zwischen beiden Zeigern. Hätte ich das vorher gewußt, dann hätte ich diese Stellglieddiagnose vor der Demontage durchgeführt, die genaue Position gemerkt und so wieder aufgesteckt.

 

Ich habe jetzt den Drehzahlmesserzeiger bei ungefähr knapp 3000 U/min (2980 vielleicht) stehen, nicht genau drauf und den Geschwindigkeitszeiger auf knapp 105 (104) km/h stehen, so stehen sie wenigsten bei Null und Zündung aus bzw. Zündung ein auf bissl was unter null. Bei Zündung an zucken sie ja nochmal kurz weiter hoch. Aber sie stehen bei Zündung an nicht genau auf null, ich glaube aber das war vorher auch nicht, oder?

 

Damit leben, oder nochmal öffnen und wie vorgeschrieben genau auf 3000 und auf 100 die Zeiger stellen bzw. nochmal bissl rumstellen? Ich habe mal den Motor angelassen und Drehzahl im VCDS digital anzeigen lassen und mit dem Zeiger verglichen, naja der Zeiger ist ein wenig drunter als tatsächlich die Drehzahl ist, vielleicht so 50 Umdrehungen.

Bearbeitet von sachse-dd-fo

Hex-Can-USB vorhanden PLZ-Bereich: 91301(FO) , 01217(DD) , 02627(BZ)

Link zu diesem Kommentar
  • Das Thema wurde aufgrund fehlender Aktivität nach 365 Tagen automatisch geschlossen.
Gast
Dieses Thema wurde nun für weitere Antworten gesperrt.
×
×
  • Neu erstellen...

Wichtige Information

Wir benutzen Cookies, um Ihnen den bestmöglichen Service bieten zu können. Durch die weitere Nutzung dieser Webseite stimmen Sie der Verwendung von Cookies zu. Weitere Informationen finden Sie in unserer Datenschutzerklärung.