Zum Inhalt springen
Das deutsche VCDS Forum
Das deutsche VCDS Forum

Anzeige "Service fällig" zurück stellen


Empfohlene Beiträge

vor 14 Stunden schrieb Sebastian:

Häng doch bitte noch ein Abbild der Anpassungskanäle des Schalttafeleinsatzes (#17) mit an.

Hallo, meinst du ein Screenshot? Was genau brauchst du dafür?

Link zu diesem Kommentar

Eine Adpmap, vom Stg 17.

Ich bin Optimist. Das heißt aber nicht, dass ich mehr gebacken kriege als andere. Ich laufe halt nur fröhlich pfeifend ins Verderben. :wink:

Erstellen eines Abbildes: VCDS --> Anwendungen --> Steuergeräte-Abbild --> Anpassung und CSV wählen --> Adresse u. ggf. Login eingeben --> Start

 

Link zu diesem Kommentar
vor 14 Minuten schrieb bluetdi:

Eine Adpmap, vom Stg 17.

Ok. Dazu brauche ich den AdmapRoboter vom Nutzer #hadez16? 

Link zu diesem Kommentar

Nein, schau mal in meine Signatur. Da steht das drin.

Ich bin Optimist. Das heißt aber nicht, dass ich mehr gebacken kriege als andere. Ich laufe halt nur fröhlich pfeifend ins Verderben. :wink:

Erstellen eines Abbildes: VCDS --> Anwendungen --> Steuergeräte-Abbild --> Anpassung und CSV wählen --> Adresse u. ggf. Login eingeben --> Start

 

Link zu diesem Kommentar
#8 - Geschrieben (bearbeitet)

Was? Wo ist die denn hin🤔? Muss ich mal am Rechner schauen, was ich da eingestellt habe.

 

Ich kann sie sehen 😂

 

 

So, mal nachgeschaut.

 

Ist eigentlich so eingestellt, dass jeder sie sehen kann. Versteh ich nicht.

 

Dann eben erstmal  so:

 

Erstellen eines Abbildes: VCDS --> Anwendungen --> Steuergeräte-Abbild --> Anpassung und CSV wählen --> Adresse u. ggf. Login eingeben --> Start

 

Bearbeitet von bluetdi

Ich bin Optimist. Das heißt aber nicht, dass ich mehr gebacken kriege als andere. Ich laufe halt nur fröhlich pfeifend ins Verderben. :wink:

Erstellen eines Abbildes: VCDS --> Anwendungen --> Steuergeräte-Abbild --> Anpassung und CSV wählen --> Adresse u. ggf. Login eingeben --> Start

 

Link zu diesem Kommentar
vor 6 Minuten schrieb bluetdi:

Was? Wo ist die denn hin🤔? Muss ich mal am Rechner schauen, was ich da eingestellt habe.

 

Ich kann sie sehen 😂

 

 

So, mal nachgeschaut.

 

Ist eigentlich so eingestellt, dass jeder sie sehen kann. Versteh ich nicht.

ich hbae es gefunden...gute und hilfreiche Signatur...

 

habe das Log gemacht und auch das wo der Fehler auftritt. Ich hoffe das hilft weiter.

 

5F-8R1-035-666-L_WAUZZZ8K5FA164495-20220603-1556.PLA 17-8K0-920-932-D_WAUZZZ8K5FA164495-20220603-1550.PLA

Link zu diesem Kommentar

Das sehe ich 😉

 

Ich weiß auch das du die Signatur mal hattest, aber scheint im WWW verschwunden zu sein

Signatur.png

 

 

Link zu diesem Kommentar

@Heiko_K, da ist was schiefgelaufen.

 

Mach das mal so 😉 

 

Screenshot 2022-06-03 161548.png

@nirvananils, schau mal ob du das bei dir eingestellt hast. 

 

Wenn nicht, kannst du meine auch nicht sehen.

 

Oder wir müssen warten, bis @Christian was dazu sagt.

Ich bin Optimist. Das heißt aber nicht, dass ich mehr gebacken kriege als andere. Ich laufe halt nur fröhlich pfeifend ins Verderben. :wink:

Erstellen eines Abbildes: VCDS --> Anwendungen --> Steuergeräte-Abbild --> Anpassung und CSV wählen --> Adresse u. ggf. Login eingeben --> Start

 

Link zu diesem Kommentar

Ah  jetzt tatsächlich, es war es in den Einstellungen deaktiviert, wusste nicht das man konfigurieren kann ob man die andere Signatur sieht. Jetzt kann ich es sehen

 

 

Link zu diesem Kommentar

Super 👍

Ich bin Optimist. Das heißt aber nicht, dass ich mehr gebacken kriege als andere. Ich laufe halt nur fröhlich pfeifend ins Verderben. :wink:

Erstellen eines Abbildes: VCDS --> Anwendungen --> Steuergeräte-Abbild --> Anpassung und CSV wählen --> Adresse u. ggf. Login eingeben --> Start

 

Link zu diesem Kommentar
vor 2 Stunden schrieb bluetdi:

@Heiko_K, da ist was schiefgelaufen.

 

Mach das mal so 😉 

 

Screenshot 2022-06-03 161548.png

@nirvananils, schau mal ob du das bei dir eingestellt hast. 

 

Wenn nicht, kannst du meine auch nicht sehen.

 

Oder wir müssen warten, bis @Christian was dazu sagt.

Ok. Habe ich versäumt csv anzuhaken?

Link zu diesem Kommentar

Jo

Ich bin Optimist. Das heißt aber nicht, dass ich mehr gebacken kriege als andere. Ich laufe halt nur fröhlich pfeifend ins Verderben. :wink:

Erstellen eines Abbildes: VCDS --> Anwendungen --> Steuergeräte-Abbild --> Anpassung und CSV wählen --> Adresse u. ggf. Login eingeben --> Start

 

Link zu diesem Kommentar

Ich muss jetzt mal so "blöd" fragen.

Das ist doch ein Modelljahr 2015, zumindest nach der FIN? Oder ich habe mich verzählt🙄.

 

Ich bin zwar nicht so der Audi Spezialist, aber sollten die APK bei einem 2015er Audi nicht anders aussehen?

Ich bin Optimist. Das heißt aber nicht, dass ich mehr gebacken kriege als andere. Ich laufe halt nur fröhlich pfeifend ins Verderben. :wink:

Erstellen eines Abbildes: VCDS --> Anwendungen --> Steuergeräte-Abbild --> Anpassung und CSV wählen --> Adresse u. ggf. Login eingeben --> Start

 

Link zu diesem Kommentar

 

vor 8 Minuten schrieb bluetdi:

Ich muss jetzt mal so "blöd" fragen.

Das ist doch ein Modelljahr 2015, zumindest nach der FIN? Oder ich habe mich verzählt🙄.

 

Ich bin zwar nicht so der Audi Spezialist, aber sollten die APK bei einem 2015er Audi nicht anders aussehen?

Ja das ist 2015. 

ausser Start Stop Automatik und Heckscheibenwischer ist nichts anderes eingestellt so weit ich weiß. 
was soll denn verstellt sein.?

Link zu diesem Kommentar
#19 - Geschrieben (bearbeitet)

Nichts ist verstellt, habe ich auch nicht behauptet.

Keine Ahnung wo du das in meinem Text liest. Ich wusste nicht, dass das bei Audi noch so Umständlich ist.

 

Hab ein Video auf YT gefunden. Keine Ahnung ob du das schon kennst und so gemacht hast.

Ist aber auf Englisch

 

Also in der Wiki steht es anders, auch bei Audi ab 2011.

Tut mir leid, aber da musst du mal warten bis sich jemand meldet, der etwas fitter bei Audi ist, als ich 😞 

Bearbeitet von bluetdi

Ich bin Optimist. Das heißt aber nicht, dass ich mehr gebacken kriege als andere. Ich laufe halt nur fröhlich pfeifend ins Verderben. :wink:

Erstellen eines Abbildes: VCDS --> Anwendungen --> Steuergeräte-Abbild --> Anpassung und CSV wählen --> Adresse u. ggf. Login eingeben --> Start

 

Link zu diesem Kommentar

Ich habe das so wie in dem Video auch gemacht. In der Anzeige im MM I ist auch alles resettet. Nur bei Zündung einschalten und bei Zündung ausschalten kommt der Hinweis Service fällig. 
 

was meinst du mit „sollten die APK nicht anders aussehen.?

Link zu diesem Kommentar

Erstelle ein Benutzerkonto oder melde Dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde Dich hier an.

Jetzt anmelden
×
×
  • Neu erstellen...

Wichtige Information

Wir benutzen Cookies, um Ihnen den bestmöglichen Service bieten zu können. Durch die weitere Nutzung dieser Webseite stimmen Sie der Verwendung von Cookies zu. Weitere Informationen finden Sie in unserer Datenschutzerklärung.