Zum Inhalt springen
Das deutsche VCDS Forum
Suche in
  • Mehr Optionen...
Suchtreffer enthalten ...
Ergebnisse finden in...
Das deutsche VCDS Forum

Empfohlene Beiträge

Sehr,sehr schick....

Und irgendwie kommt mir das ganze auch schneller vor.

 

Mini-Kritik : Der Button "neues Thema" passt nicht wirklich zu den anderen, mit seinem

schwarzen Rand, ausserdemn wirkt er zumindest bei mir unten rechts "angefressen" ;)

 

maeusesv1.jpg

VCDS HEX+CAN-USB (21.3 DRV) - PicoScope 4425 
Alle Angaben hier entstehen in reiner Freizeit und ohne Vergütung - also Geduld haben !
Kaum macht man es richtig, geht es auch schon :)
Ein Problem ist halb gelöst, wenn es klar formuliert ist.

Link zu diesem Kommentar
#3 - Geschrieben (bearbeitet)

Bei mir geht er :

 

optionenmg8.jpg

 

Aber Bilder-links muss man noch manuell setzen :)

 

P.S - So sind die Buttons schon viel schöner ;)

Bearbeitet von vagtuning

VCDS HEX+CAN-USB (21.3 DRV) - PicoScope 4425 
Alle Angaben hier entstehen in reiner Freizeit und ohne Vergütung - also Geduld haben !
Kaum macht man es richtig, geht es auch schon :)
Ein Problem ist halb gelöst, wenn es klar formuliert ist.

Link zu diesem Kommentar

Ist alles noch arg im Wandel, als ich heute Nacht das letzte mal reingeschaut habe war das Theme noch/schon schwarz wie früher - aber mit einigen Macken. Andy arbeitet dran, ist aber im Rahmen des Updates der Boardsoftware ein wenig stressig. Was wir grundsätzlich hoffen ist das damit (und einem weiteren Trick) die Problematik der Spam Bots aus den letzten Wochen und Monaten erledigt ist.

Sebastian

Aktuelle VCDS Version: DE/PCI / DE/DRV / EN

 

Lesenswert: "Warum antwortet mir keiner?" ...oder auch "Wie poste ich richtig?"

Link zu diesem Kommentar
Ist alles noch arg im Wandel, als ich heute Nacht das letzte mal reingeschaut habe war das Theme noch/schon schwarz wie früher - aber mit einigen Macken. Andy arbeitet dran, ist aber im Rahmen des Updates der Boardsoftware ein wenig stressig. Was wir grundsätzlich hoffen ist das damit (und einem weiteren Trick) die Problematik der Spam Bots aus den letzten Wochen und Monaten erledigt ist.

 

Ja sonst sehr schick Andy macht das schon .-))

A1 GB 1.5 TFSI mit KickDown (fährt meine Frau) & ich Leon MK4 2,0TDI CR mit KickDown von Kw-Systems 😋

Link zu diesem Kommentar

Hui...schönens Design!

 

Aber gezwungenerweise mußte ich jetzt mal den IE benutzen, nachdem ich die ganze Zeit keinen vernünftigen Zugriff mit Firefox auf das Forum habe.

Im Firefox ist es mir nicht möglich einen Beitrag zu verfassen oder auf einen zu antworten.

Da kommt dann immer:

"

Fehlermeldung:

Deine Schreibrechte wurden entfernt!

"

 

Meinen Anmeldenamen, das Abmelden in den Klammern daneben, etc sind alles im Firefox nicht sichtbar.

Ich sehe mich da nur selber wenn ich auf die Startseite gehe, die letzten aktiven User angezeigt werden.

 

Es ist bei mir zwar NoScript installiert im Firefox, aber diese Seite ist in meiner Liste der vertrauenswürdigen :rolleyes:

 

Alles sehr eigenartig, zumal das "alte" Forum super bei mir lief.

Link zu diesem Kommentar

Also ich hab hier die Tagesaktuelle FF 3.0pre laufen und damit gehts fehlerfrei...

VCDS HEX+CAN-USB (21.3 DRV) - PicoScope 4425 
Alle Angaben hier entstehen in reiner Freizeit und ohne Vergütung - also Geduld haben !
Kaum macht man es richtig, geht es auch schon :)
Ein Problem ist halb gelöst, wenn es klar formuliert ist.

Link zu diesem Kommentar

Auch mit der aktuellen Version von Flock (1.1.2) läuft es wie geschnitten Brot, wie man jetzt gerade lesen kann.

VCDS HEX+CAN-USB (21.3 DRV) - PicoScope 4425 
Alle Angaben hier entstehen in reiner Freizeit und ohne Vergütung - also Geduld haben !
Kaum macht man es richtig, geht es auch schon :)
Ein Problem ist halb gelöst, wenn es klar formuliert ist.

Link zu diesem Kommentar

Nein, hilft leider nichts. NoScript ist jetzt komplett deaktiviert in den Add-Ons und trotzdem geht's nicht.

Mußte wieder IE benutzen um hier was schreiben zu können.

 

Falls von der FF Fehlerkonsole Ausgaben gewünscht sind, kann ich sie ja bereitstellen.

 

Morgen teste ich auch noch mal von Arbeit, aber wie immer gilt bei uns Usern:

Ich habe nichts gemacht und jetzt geht's nicht mehr :wacko:

Link zu diesem Kommentar

Komisch, hab hier auch Noscript und AdBlock Plus laufen und keine probleme.....

Irgendwas muss bei dir komisch sein.

VCDS HEX+CAN-USB (21.3 DRV) - PicoScope 4425 
Alle Angaben hier entstehen in reiner Freizeit und ohne Vergütung - also Geduld haben !
Kaum macht man es richtig, geht es auch schon :)
Ein Problem ist halb gelöst, wenn es klar formuliert ist.

Link zu diesem Kommentar

Hab bei mir Firefox 2.0.0.14 mit ABP und NoScript laufen.

Das Forum funktioniert einwandfrei.

 

Gruß

Maxx

Audi A3 8V Sport Quattro 135kW - 10/2013

Link zu diesem Kommentar

:blush::blush::blush:

schämend in der Ecke stehend!

 

Ich hatte mal letzte Woche im FF den Agent auf den Google Bot gestellt.

Jetzt nachdem ich es wieder zurückgestellt habe, klappt alles wie gehabt.

 

peinliche Sache, zumal ich ja noch geschrieben hatte, nix geändert zu haben :blush:

Link zu diesem Kommentar

Na hauptsache nun gehts wieder und du kannst uns wieder "lesen" :)

VCDS HEX+CAN-USB (21.3 DRV) - PicoScope 4425 
Alle Angaben hier entstehen in reiner Freizeit und ohne Vergütung - also Geduld haben !
Kaum macht man es richtig, geht es auch schon :)
Ein Problem ist halb gelöst, wenn es klar formuliert ist.

Link zu diesem Kommentar
P.S.: Warum will man Google Bot sein? :huh:

 

Es gibt Foren/Hilfeseiten bei denen man die Antworten zu (technischen) Fragen nur nach einer Anmeldung sehen kann.

Naja und der Google Bot als Agent ist da ein netter Helfer sowas zu umgehen...

Link zu diesem Kommentar
Bei mir geht er :

 

optionenmg8.jpg

 

Aber Bilder-links muss man noch manuell setzen :)

 

P.S - So sind die Buttons schon viel schöner ;)

 

Also ich surfe mit Firefox, damit geht es nicht, habe es mit IE probiert, damit geht es. Ich teste es bei Gelegenheit noch mal auf dem Laptop oder meinem alten Ersatzrechner.

Link zu diesem Kommentar

Ich habe seit dem neuen Forum probleme mit dem einloggen. Es kommt folgende Fehlermeldung

 

Deine Anfrage konnte nicht ver-/bearbeitet werden, was verschiedene Ursachen haben kann. Zur Eingrenzung erhältst Du im folgenden die dazugehörige Fehlermeldung. In den meisten Fällen empfiehlt sich ein Blick in die 'Bedienungshinweise'. Selbstverständlich hilft Dir auch der Administrator gern weiter (E-Mail-Link weiter unten).

 

Momentan hat es funktioniert daher muß ich gleich diesen Beitrag schreiben, da ich sonst keine Rechte dazu habe.

 

Es funktioniert von 10 Versuchen vielleicht 1 max. 2 mal

 

Noch ein Nachtrag da Das editieren nicht funktioniert hatte da ich mich wieder nicht anmelden konnte

 

Wenn ich angemeldet bin und in eine andere Rubrik wechsle, verliere ich die Anmeldung.

 

Bei einem erneuten Versuch kommt die Meldung "Du bist nun angemeldet" aber links oben erscheint nicht mein Mitgliedsname.

Link zu diesem Kommentar

Boah !!!

Den Style find ich ober-fett !

Vieleicht das Orange noch gegen rot ersetzen ?!

VCDS HEX+CAN-USB (21.3 DRV) - PicoScope 4425 
Alle Angaben hier entstehen in reiner Freizeit und ohne Vergütung - also Geduld haben !
Kaum macht man es richtig, geht es auch schon :)
Ein Problem ist halb gelöst, wenn es klar formuliert ist.

Link zu diesem Kommentar
Wenn ich angemeldet bin und in eine andere Rubrik wechsle, verliere ich die Anmeldung.

 

Bei einem erneuten Versuch kommt die Meldung "Du bist nun angemeldet" aber links oben erscheint nicht mein Mitgliedsname.

 

Habe ähnliche Probleme, dass ich mich gelegentlich neu anmelden muss (benutze Firefox 2.0.0.14). Mit dem alten Forum hatte ich solche Probleme nicht.

 

Das neue Design gefällt mir aber auf jeden Fall supergut und die kleinen Mängel werden sich sicherlich auch noch abstellen lassen.

 

WEITER SO!!!

Link zu diesem Kommentar

Neuster Test - Firefox 3.0 RC1 - keine Probleme unter XP und Vista 64.

VCDS HEX+CAN-USB (21.3 DRV) - PicoScope 4425 
Alle Angaben hier entstehen in reiner Freizeit und ohne Vergütung - also Geduld haben !
Kaum macht man es richtig, geht es auch schon :)
Ein Problem ist halb gelöst, wenn es klar formuliert ist.

Link zu diesem Kommentar
#22 - Geschrieben (bearbeitet)

WUNSCH : Dateianhänge für Pics oder PDFs.

 

P.S - Wird der kalendar noch aktiv geschaltet ?

Bearbeitet von vagtuning

VCDS HEX+CAN-USB (21.3 DRV) - PicoScope 4425 
Alle Angaben hier entstehen in reiner Freizeit und ohne Vergütung - also Geduld haben !
Kaum macht man es richtig, geht es auch schon :)
Ein Problem ist halb gelöst, wenn es klar formuliert ist.

Link zu diesem Kommentar
WUNSCH : Dateianhänge für Pics oder PDFs.

 

P.S - Wird der kalendar noch aktiv geschaltet ?

 

Dein Wunsch war mir in so weit Befehl, das ich es testweise wieder mit Up/Downloads probiere. Diese Funktion bleibt Mitgliedern der Gruppe "Kunden" vorenthalten. In der Vergangenheit wurde immer wieder kopiergeschütztes Material hochgeladen, daher waren downloads inaktiv. Nun, da wir ja mittlererweile verschiedene Mitgliedergruppen haben, hoffe ich, das es in der Gruppe Kunden zivilisierter zugeht. Also, ab sofort ist die Up- und Downloadfunktion in allen Unterforen aktiv.

 

Nein, den Kalender werden wir ganz wegrationalisieren, da es zu wenig forenrelevante Termine gibt.

 

Im großen und ganzen ist das große Update des Forums vollbracht, es war jedoch stellenweise sehr tricky zu installieren und läuft auch noch nicht zu 100% .

Der Fehler in den Popups der Mitgliederlisten (keine Einträge sichtbar) ist bekannt , über andere Fehlerberichte wäre ich sehr dankbar.

Andy Vetter @ PCI-Diagnosetechnik GmbH&Co.KG

Technische Anfragen im Forum die NICHT von Lizenzinhabern stammen, werden nicht beantwortet.

Aktuelle VCDS Version: Download hier
Aktuelle VCDS Beta Testversion:xxxxx
Aus aktuellem Anlass: "Warum antwortet mir keiner?" ...oder auch "Wie poste ich richtig?"

Link zu diesem Kommentar

WOW - sehr fein und schnell - erstmal vielen Dank dafür.

Schauen wir mal wie die Benutzung ausfällt, der Grund für die Abschaltung is ja mehr als einsehbar.

VCDS HEX+CAN-USB (21.3 DRV) - PicoScope 4425 
Alle Angaben hier entstehen in reiner Freizeit und ohne Vergütung - also Geduld haben !
Kaum macht man es richtig, geht es auch schon :)
Ein Problem ist halb gelöst, wenn es klar formuliert ist.

Link zu diesem Kommentar
  • Das Thema wurde aufgrund fehlender Aktivität nach 365 Tagen automatisch geschlossen.
Gast
Dieses Thema wurde nun für weitere Antworten gesperrt.
×
×
  • Neu erstellen...

Wichtige Information

Wir benutzen Cookies, um Ihnen den bestmöglichen Service bieten zu können. Durch die weitere Nutzung dieser Webseite stimmen Sie der Verwendung von Cookies zu. Weitere Informationen finden Sie in unserer Datenschutzerklärung.