Zum Inhalt springen
Das deutsche VCDS Forum
Das deutsche VCDS Forum

VAG-COM Frage


AST

Empfohlene Beiträge

Hallo,

 

habe noch ein altes VAG-COM 3.11 - ab welchen Fahrzeugen bzw. Steuergeräten funktioniert dieses nicht mehr?

Wollte einen Audi A4 EZ 05/2005, EDC16U31 auslesen, was nicht möglich war! Wobei eine Polo 9N 03/2006, ME7 problemlos per OBD anprechbar war!

Ab wann ist hier die Grenze bzw. gibt es eine Fahrzeugliste?

 

Danke

MfG

Alex

Bearbeitet von AST
Link zu diesem Kommentar

Hallo und herzlich Willkommen im Forum, als Einleitung möchten wir dich bitten dieses Thema zu lesen, denn es beschreibt ein paar wesentliche Dinge zu diesem Forum sowie die Anforderungen welche es uns ermöglichen deine Fragen schnellstmöglich zu beantworten.

 

Da du keine aktuelle Version verwendest aber in deinem Benutzerprofil bisher keine Serien-/Lizenznummer eingetragen worden ist, schließe ich das Thema an dieser Stelle. Eine detaillierte Begründung findest du in diesem Thema.

Sebastian

Aktuelle VCDS Version: DE/PCI / DE/DRV / EN

 

Lesenswert: "Warum antwortet mir keiner?" ...oder auch "Wie poste ich richtig?"

Link zu diesem Kommentar
Gast
Dieses Thema wurde nun für weitere Antworten gesperrt.
×
×
  • Neu erstellen...

Wichtige Information

Wir benutzen Cookies, um Ihnen den bestmöglichen Service bieten zu können. Durch die weitere Nutzung dieser Webseite stimmen Sie der Verwendung von Cookies zu. Weitere Informationen finden Sie in unserer Datenschutzerklärung.