Zum Inhalt springen
Das deutsche VCDS Forum
Suche in
  • Mehr Optionen...
Suchtreffer enthalten ...
Ergebnisse finden in...
Das deutsche VCDS Forum

Probleme mit VAG-COM 311


Empfohlene Beiträge

hallo,

 

hab mir VAG-COM 311 runtergeladen. Vor dem Aktivieren steht, dass man es an ein Auto anschließen soll um es zu testen. Wenn ich dies tue, kommt allerdings vollgende Meldung:

 

Com Port Status: OK Adapter Status: 0 - Gefunden, Bereit

Fast-synch Kompatibel: Nein

 

Weiß jemand was ich da falsch gemacht habe?

 

Auto: VW Polo 6N, Zündung war an

Interface: ProChip, Interface 9141, RS 232, OBD II / ISO

Habe es auch mit ELM323 versucht.

 

Mit VAG-COM 303 habe ich keine Probleme...

Link zu diesem Kommentar

Danke erstmal.

Nach der Meldung geht es leider nicht weiter. Ich werde nachwievor aufgefordert das Fahrzeug anzuschließen und den Test erneut durchzuführen.

Bei der Version 303 wird beim mir "Fast-synch Kompatibel: Ja" angezeigt und es funktionert wunderbar...

Aber bei 311 "Fast-synch Kompatibel: Nein". Was ist da der Unterschied? Hat es was mit dem Fehler zu tun? Wird mein Interface von der Version 311 überhaupt unterstützt?

Link zu diesem Kommentar
  • Das Thema wurde aufgrund fehlender Aktivität nach 365 Tagen automatisch geschlossen.
Gast
Dieses Thema wurde nun für weitere Antworten gesperrt.
×
×
  • Neu erstellen...

Wichtige Information

Wir benutzen Cookies, um Ihnen den bestmöglichen Service bieten zu können. Durch die weitere Nutzung dieser Webseite stimmen Sie der Verwendung von Cookies zu. Weitere Informationen finden Sie in unserer Datenschutzerklärung.