Zum Inhalt springen
Das deutsche VCDS Forum
Suche in
  • Mehr Optionen...
Suchtreffer enthalten ...
Ergebnisse finden in...
Das deutsche VCDS Forum

mike555

Kunden
  • Gesamte Inhalte

    25
  • Benutzer seit

  • Letzter Besuch

  • Tagessiege

    1

mike555 hat zuletzt am 17. Juli gewonnen

mike555 hat die beliebtesten Inhalte erstellt!

Profile Information

  • Standort
    Fächerstadt ;-)

VCDS

  • Interface
    HEX-NET
  • Vertriebspartner
    PCI
  • Sachkunde Airbag
    Nein

Letzte Besucher des Profils

Der "Letzte Profil-Besucher"-Block ist deaktiviert und wird anderen Benutzern nicht angezeit.

Leistung von mike555

Explorer

Explorer (4/14)

  • First Post
  • Collaborator Selten
  • Conversation Starter
  • Week One Done
  • One Month Later

Neueste Abzeichen

4

Reputation in der Community

  1. Im Frühjahr hat sich bei mir aus der Verwandschaft ein A3 8V Fahrer gemeldet, dass die Audi Werkstatt nach dem Service die Anzeige nicht zurücksetzten konnte. Hab dann bei mir mit VCDS über "Service Rückstellung" probiert und bin auch gescheitert. Habs dann letztendlich mit OBD11 gemacht und da hat es einwandfrei funktioniert. Auch bei unserem A1 SB FL konnte ich mit VCDS die Service Anzeige nicht zurücksetzen. Auch da ging es mit OBD11 ohne Probleme. Ich habe aber es nicht weiter verfolgt, woran es liegen könnte.
  2. es lag tatsächlich an meinem Netbook mit 2x 1,2 GHz Prozessor und 8GB RAM, SSD HD, Win10. Die Kiste ist wohl zu lahm. gerade eben mit dem Notebook meiner Frau probiert (i7, 16GB RAM, Win7) und die Aktualisierung lief innerhalb einer Minute durch an dieser Stelle ein herzliches Dankeschön an Herrn Vetter für den telefonischen Support und vor allem für die Geduld. werde mir wohl zu Weihnachten ein neues Notebook wünschen
  3. danke für den Tipp, aber alles schon durchprobiert. Avast ist natürlich deaktiviert für die Prozedur. Ich habe das Problem jedes mal. Ich befürchte, der interne Speicher ist hinüber, transfering läuft unendlich ohne Fortschritt.
  4. Hallo Nachbar, hab derzeit nur mein Netbook hier. Hab gestern Abend schon mal probiert, ohne Erfolg. Kann doch nicht sein, dass man jedes mal eine gefühlte Ewigkeit braucht um das Interface zu aktuallisieren.
  5. ich habe jedes mal das Problem mit dem Update. Bin kurz davor das Interface an PCI wieder zurück zu schicken. Sitze heute schon drei Stunden daran. Entweder läuft die Prozedur unendlich, bis ich es abbreche (bekomme fast ein Herzstillstand beim Abbrechen des Firmwareupdates). Oder diese Meldung (she. Screenshot)
  6. ok, habe die VCDS Version aktualisiert und Config Version ist V2.242 und trotzdem bricht es ab bzw. bleibt einfach stehen. Es lief jetzt über eine Stunde
  7. Hi. Wollte heute mal überprüfen, ob es Update gibt und bekomme bei VCDS Interface Config die Meldung Interface ist per USB Kabel verbunden und die 10sek Wartezeit bringen nichts. Wenn ich auf Updates suchen gehe, bekomme ich die Meldung Wenn ich auf Updetes herunterladen klicke, bricht es mit Fehlercode 8 ab
  8. ich habe es jetzt abgebrochen und danach nochmal gestartet und das Update lief jetzt einwandfrei durch. Bei "CB" wurde tatsächlich nichts mehr angezeigt. War mir aber sehr mulmig den Flashvorgang abzubrechen . Danke dir.
  9. Nabend, ich habe heute das Update über die VCDS Interface Config angeschubst und dies dauert jetzt schon über 5 Stunden. Die LED am Interface blinkt die ganze Zeit und transfering % unten läuft sehr seltsam. Es wird jedes mal eine andere Prozentzahl angezeigt, mal 6% mal 1%. Hab Angst den Flashing-Prozess abzubrechen und das Interface zu killen. Beim letzten Mal lief das Update sauber innerhalb ein paar Minuten durch. Kann mir da jemand helfen?
×
×
  • Neu erstellen...

Wichtige Information

Wir benutzen Cookies, um Ihnen den bestmöglichen Service bieten zu können. Durch die weitere Nutzung dieser Webseite stimmen Sie der Verwendung von Cookies zu. Weitere Informationen finden Sie in unserer Datenschutzerklärung.