Zum Inhalt springen
Das deutsche VCDS Forum
Suche in
  • Mehr Optionen...
Suchtreffer enthalten ...
Ergebnisse finden in...
Das deutsche VCDS Forum

Kommunikationsproblem nach Tuning


Empfohlene Beiträge

Hallo allerseits!

 

Ich hoffe ihr könnt mir helfen! Mein Problem ist folgendes:

Ich kann auf alle Steuergeräte in meinem Lupo mit VAGCOM zugreifen, ausser auf das Motorsteuergerät. Ich denke es liegt daran, dass das Steuergerät verändert wurde. Interessant ist jedoch, dass mit dem Diagnosegerät von VW der Fehlerspeicher vom Motor problemlos ausgelesen werden kann, nur mit VAGCOM nicht... Der Motor wurde umgebaut, d.h. neue Nockenwellen und das Steuergerät wurde angepasst! Doch ich muss unbedingt das Steuergerät auslesen können, weil ich ein Problem mit einer der Lambdasonden habe!

 

Bitte um schnelle Hilfe!

 

Danke schön!

Link zu diesem Kommentar

An deinem getuntem steurgeraet sollte das problem nicht liegen. Wenn's mit VW's geraet geht, sollte es auch mit VAG-COM gehen, aber ohne megr infos kann man dir nicht viel hilfen.

 

Also sag mal:

 

* BJ und MKB von deinem Lupo.

* Was fuer ein interface du verwendest.

* Welche version (nummer) von welcher haendler version von VAG-COM

* Was fuer ein rechner (CPU, RAM usw) mit welcher Windows version.

 

-Uwe-

Link zu diesem Kommentar
  • Das Thema wurde aufgrund fehlender Aktivität nach 365 Tagen automatisch geschlossen.
Gast
Dieses Thema wurde nun für weitere Antworten gesperrt.
×
×
  • Neu erstellen...

Wichtige Information

Wir benutzen Cookies, um Ihnen den bestmöglichen Service bieten zu können. Durch die weitere Nutzung dieser Webseite stimmen Sie der Verwendung von Cookies zu. Weitere Informationen finden Sie in unserer Datenschutzerklärung.