Jump to content
Suche in
  • Mehr Optionen...
Suchtreffer enthalten ...
Finde Suchtreffer ...
Werbung Werbung Werbung Werbung Werbung Werbung Werbung Werbung

Empfohlene Beiträge

Hallo

 

Kann mir jemand schritt für schritt erklären wie ich im golf 4 die drosselklappe einstellen kann bin absoluter neuling und irgendwie klappt es nicht so ganz

mfg

thorstengr

Diesen Beitrag teilen


Link zum Beitrag
Werbung Werbung Werbung Werbung Werbung Werbung Werbung Werbung

Motor AUS, Zündung EIN

 

VAG-COM > Auswahl > 01 - Motor > Grundeinstellung - 04

 

Messwertblock (MWB) 060 bei Fahrzeugen mit elektrischer Gasbetätigung und 098 bei Fahrzeugen mit mechanischer Gasbetätigung.

Diesen Beitrag teilen


Link zum Beitrag
Motor AUS, Zündung EIN

 

VAG-COM > Auswahl > 01 - Motor > Grundeinstellung - 04

 

Messwertblock (MWB) 060 bei Fahrzeugen mit elektrischer Gasbetätigung und 098 bei Fahrzeugen mit mechanischer Gasbetätigung.

 

Danke aber ich komm da irgendwie nicht weiter!

 

bis zum messwertblock komme ich er zeigt mir auch die daten an aber wie funktioniert dann die grundeinstellung???

mfg

Diesen Beitrag teilen


Link zum Beitrag

Wenn du im jeweiligen MWB bist, dann klickst du unten links auf "wechsel zu Grundeinstellung" dann evtl. noch auf start und die Anpassung startet, sofern die Betriebsbedingungen eingehalten worden sind.

 

Entweder bekommst du ein OK oder ERROR

 

Danach wieder auf "wechsel zu Messwerteblock"

Diesen Beitrag teilen


Link zum Beitrag
#5 - Geschrieben (bearbeitet)

Guten Tag liebe Leute,

ich habe gerade versucht die Drosselklappe von meinem Golf 4 1.6 AKL in Grundeinstellungen zu fahren.

Folgendes passiert.

 

Ich gehe auf Kanal 98 (Drosselklappe mit Bowdenzug) und klicke auf START!

 

Dann klickt es 1x im Motorraum und bei Anpassung steht 00000000

Dann klickt es nocheinmal und bei Anpassung steht dann 00000100

 

Heißt die "1" nicht eigentlich, Drosselklappe stromlos?

 

Ist das okay, bzw. sind damit die Grundeinstellungen abgeschlossen oder müsste ich noch eine

Bestätigung bekommen?

 

Danke an euch und einen angenehmen Tag

 

 

 

 

 

 

Sonntag,22,April,2012,12:27:58:26234

VCDS Version: PCI 11.11.3

Datenstand: 20120406

ALG - Automobile Lösungen Gräber

 

 

 

--------------------------------------------------------------------------------

--------------------------------------------------------------------------------

 

 

Fahrzeugtyp: 1J - VW Golf/Bora IV

Scan: 01 02 03 08 15 16 17 19 22 29 35 36 37 39 46 47 55 56 57 75

76

 

Kilometerstand: 115740km

-------------------------------------------------------------------------------

Adresse 01: Motorelektronik Labeldatei: PCI\06A-906-019-AEH.lbl

Teilenummer: 06A 906 019 AK

Bauteil: 1.6l 2V/R4 SIMOS HS2554

Codierung: 04000

Betriebsnr.: WSC 01317

VCID: 6CD1F5801C90D69

 

Kein(e) Fehlercode(s) gefunden.

Readiness: Nicht Verfügbar

 

-------------------------------------------------------------------------------

Adresse 03: Bremsenelektronik Labeldatei: PCI\1J0-907-37x-ABS.lbl

Teilenummer: 1J0 907 379 G

Bauteil: ABS 20 IE CAN 0001

Codierung: 03504

Betriebsnr.: WSC 01317

VCID: 356710E40F5A571

 

Kein(e) Fehlercode(s) gefunden.

 

-------------------------------------------------------------------------------

Adresse 15: Airbag Labeldatei: PCI\1J0-909-60x-VW3.lbl

Teilenummer: 1J0 909 609

Bauteil: A AIRBAG VW3 SG 0002

Codierung: 00065

Betriebsnr.: WSC 01317

VCID: ECD175809C90569

 

Kein(e) Fehlercode(s) gefunden.

 

-------------------------------------------------------------------------------

Adresse 17: Schalttafeleinsatz Labeldatei: PCI\1J0-919-xxx-17.lbl

Teilenummer: 1J0 919 861 D

Bauteil: A4-KOMBIINSTR. VDO V01

Codierung: 04143

Betriebsnr.: WSC 00000

VCID: 316F24F4FB327B1

 

Subsystem 1 - Teilenummer: IMMO

Bauteil: IDENTNR: VWZ7Z0W1118253

IMMO-IDENTNR: VWZ7Z0W1118253

 

Kein(e) Fehlercode(s) gefunden.

 

-------------------------------------------------------------------------------

Adresse 46: Komfortsystem Labeldatei: PCI\1J0-959-799.lbl

Teilenummer: 1J0 959 799 Q

Bauteil: 4F Zentral-SG Komf. 0001

Codierung: 00257

Betriebsnr.: WSC 01317

VCID: 4C9155007CD0369

 

Subsystem 1 - Teilenummer: 1J1959801C

Bauteil: 4F Tõrsteuerger. FS0001F

 

bearbeitet von RaYman

Diesen Beitrag teilen


Link zum Beitrag

Nö, ist schon so o.k - 100 = i.O

Diesen Beitrag teilen


Link zum Beitrag

Hallo, es tut mir leid, dass ich den alten Thread nochmal hochpushe.

 

Ich habe auch ein AKL Motor und habe auch versucht die DK anzulernen. Bei mir erscheint auch die 00000100. Und ganz rechts steht am Anfang 01, dann 00. Was hat das zu bedeuten, ist die DK angelernt?

 

Wenn ich auf die Kupplung drücke ist die Drehzahl bei 950, bis ich stehen bleibe, sobald ich stehe ist die Drehzahl bei 800 und schwankt nur manchmal sehr sehr leicht.

Diesen Beitrag teilen


Link zum Beitrag

Hallo und herzlich Willkommen im Forum, als Einleitung möchten wir dich bitten dieses Thema zu lesen, denn es beschreibt ein paar wesentliche Dinge zu diesem Forum sowie die Anforderungen welche es uns ermöglichen deine Fragen schnellstmöglich zu beantworten.

 

Auch wenn ein Diagnoseprotokoll keine Fehlerspeichereinträge zeigt so muss dies noch lange nicht bedeuten das es keinerlei nützliche Informationen enthält. Neben den offensichtlichen Dingen sind es häufig Kleinigkeiten welche es gestatten bekannte Fehler zu erkennen und Lösungsvorschläge zu unterbreiten. In deinem Fall fehlt uns als erstes eben ein solches Diagnoseprotokoll (Auto-Scan), des Weiteren vermissen wir deine Serien-/Lizenznummer im Benutzerprofil.

Diesen Beitrag teilen


Link zum Beitrag

Die 01 im anzeigefeld 4 bedeutet das die Grundeinstellung läuft,00 ist abgeschloßen, wenn bei dir 00000100 wurde die Grundeinstellung auch durchgeführt, aber wie Sebastian schon schrieb reiche erstmal die notwendigen Daten nach!

Diesen Beitrag teilen


Link zum Beitrag

Ok vielen Dank. Ich poste nachher noch einen Auto Scan und editiere diesen Beitrag, ich hoffe, dass Ihr mir weiterhelfen könnt.

Diesen Beitrag teilen


Link zum Beitrag
#11 - Geschrieben (bearbeitet)

Hier ist der Fehlerspeicher. Leider steht der Fehler mit der Lambda schon lange drin.

 

Fahrzeugmodell: 8L - Audi A3/S3
Scan: 01,02,03,08,15,17,22,35,37,45,54,55,56

Adresse 01	 -------------------------------------------------------
Steuergerät: 06A 906 019 AM
Bauteil: 1.6l 2V/R4 SIMOS HS2585
Codierung: 04000
Werkstattcode: WSC 01234
1 Fehler gefunden:
00537 - Lambda-Regelung
	 18-10 - oberer Anschlagwert - Sporadisch
Readiness: Nicht vorhanden
Adresse 03	 -------------------------------------------------------
Steuergerät: 1J0 907 379 G
Bauteil: ABS	 20 IE CAN 0001
Codierung: 03504
Werkstattcode: WSC 06435
Kein Fehlercode gefunden.
Adresse 08	 -------------------------------------------------------
Steuergerät: 8L0 820 043 D
Bauteil: A3 KLIMAVOLLAUTOMAT_D75
Codierung: 03140
Werkstattcode: WSC 01234
1 Fehler gefunden:
00792 - Druckschalter für Klimaanlage (F129)
	 31-00 - Unterbrechung / Kurzschluß nach Masse
Adresse 15 - Airbags wird übersprungen
Adresse 17	 -------------------------------------------------------
Steuergerät: 8L0 919 860 E
Bauteil: AB-KOMBIINSTR. VDO D10
Codierung: 08042
Werkstattcode: WSC 00000
IMMO-IDENTNR: AUZ7Z0W06*****   
Kein Fehlercode gefunden.
Adresse 35	 -------------------------------------------------------
Steuergerät: 8L0 862 257 L
Bauteil: ZV-Pumpe		 D10
Codierung: 00000
Werkstattcode: WSC 01234
1 Fehler gefunden:
01367 - Abschaltung der Pumpe für Zentralverriegelung
	 35-00 - -
Ende -------------------------------------------------------

 

Kann es sein, dass der Fehlercode für die Klimaanlange dadurch kommt, dass das Klimagas komplett draussen ist? Musste es nämlich entleeren, nachdem ich den Kühler gewechselt hatte. Dieser Fehlerspeichereintrag ist neu.

bearbeitet von Markus101

Diesen Beitrag teilen


Link zum Beitrag

Óffensichtlich setzt du eine (wenn auch veraltete) Vollversion von VAG-COM ein, bevor wir hier weiter machen trag "bitte" deine Serien-/Lizenznummer im Benutzerprofil ein.

Diesen Beitrag teilen


Link zum Beitrag
#13 - Geschrieben (bearbeitet)

Óffensichtlich setzt du eine (wenn auch veraltete) Vollversion von VAG-COM ein, bevor wir hier weiter machen trag "bitte" deine Serien-/Lizenznummer im Benutzerprofil ein.

 

Ich besitze die Software nicht, sondern ein guter Freund von mir. Er möchte mir die Serien-/Lizenznummer nicht mitteilen, ich weiß nicht wieso. Jedenfalls hat er mir gezeigt, dass irgendwo sein Name in den Optionen steht. Ich hoffe mir wird auch unter diesen Umständen weiter geholfen.

bearbeitet von Markus101

Diesen Beitrag teilen


Link zum Beitrag

Bitte hab Verständnis dafür das wir dir auf dieser Basis nicht helfen können, 99 von 100 Anfragen mit der hier genutzten Version sind Raubkopien. Dazu die fadenscheinige Story vom Freund der die Daten nicht rausgeben will während du oben noch in der ersten Person schreibst und den Eindruck hinterlässt das System gehört dir. Sobald eine legitime Serien-/Lizenznummer vorliegt machen wir gern weiter und sind behilflich - nicht aber unter diesen Umständen.

  • Like 2

Diesen Beitrag teilen


Link zum Beitrag
Gast
Dieses Thema wurde für weitere Antworten geschlossen.

×
×
  • Neu erstellen...

Wichtige Information

Wir benutzen Cookies, um Ihnen den bestmöglichen Service bieten zu können. Durch die weitere Nutzung dieser Webseite stimmen Sie der Verwendung von Cookies zu. Weitere Informationen finden Sie in unserer Datenschutzerklärung.